<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>147 yazardan Boğaziçi öğrencilerine destek: Direnişin yanındayız</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="147, yazardan, Boğaziçi, öğrencilerine, destek:, Direnişin, yanındayız, 147, YAZARDAN, BOĞAZİÇİ, ÖĞRENCİLERİNE, DESTEK:, DİRENİŞİN, YANINDAYIZ"/>
<meta name="description" content="147 YAZARDAN BOĞAZİÇİ ÖĞRENCİLERİNE DESTEK: DİRENİŞİN YANINDAYIZ. Aralarında Zülfü Livaneli, Ahmet Ümit, Ataol Behramoğlu, Burhan Sönmez, Ferhan"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.samanyoluhaber.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.samanyoluhaber.com/147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi-1363206.html"/> 
<link rel="canonical" href="http://www.samanyoluhaber.com/147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi/1363206/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.samanyoluhaber.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.samanyoluhaber.com/147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi/1363206/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2021-02-08T15:11:42+02:00"/>
<meta itemprop="datePublished" content="2021-02-08T15:11:42+02:00"/>
<meta itemprop="name" content="147 yazardan Boğaziçi öğrencilerine destek: Direnişin yanındayız"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Aralarında Zülfü Livaneli, Ahmet Ümit, Ataol Behramoğlu, Burhan Sönmez, Ferhan Şensoy ve Murathan Mungan’ın da olduğu 147 yazar, Boğaziçi Üniversitesi öğrencilerine destek veren bir metin yayınladı. Metinde, “Boğaziçi Üniversitesi’ndeki direnişin yanındayız. Zulme ve baskıya boyun eğmeyeceğiz.” ifadeleri kullanıldı."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20210201/70721960_bogazici.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20210201/70721960_bogazici_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2021-02-08T15:11:42+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="147 yazardan Boğaziçi öğrencilerine destek: Direnişin yanındayız"/>
<meta property="og:description" content="Aralarında Zülfü Livaneli, Ahmet Ümit, Ataol Behramoğlu, Burhan Sönmez, Ferhan Şensoy ve Murathan Mungan’ın da olduğu 147 yazar, Boğaziçi Üniversitesi öğrencilerine destek veren bir metin yayınladı. Metinde, “Boğaziçi Üniversitesi’ndeki direnişin yanındayız. Zulme ve baskıya boyun eğmeyeceğiz.” ifadeleri kullanıldı."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20210201/70721960_bogazici.jpg"/>
<meta property="og:url" content="http://www.samanyoluhaber.com/147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi/1363206/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-02-08T15:11:42Z"/>
<meta property="og:article:tag" content="147, yazardan, Boğaziçi, öğrencilerine, destek:, Direnişin, yanındayız, Aralarında, Zülfü, Livaneli,, Ahmet, Ümit,, Ataol, Behramoğlu,, Burhan, Sönmez,, Ferhan, Şensoy, ve, Murathan, Mungan’ın, da, olduğu, 147, yazar,, Boğaziçi, Üniversitesi, öğrencilerine, destek, veren, bir, metin, yayınladı., Metinde,, “Boğaziçi, Üniversitesi’ndeki, direnişin, yanındayız., Zulme, ve, baskıya, boyun, eğmeyeceğiz.”, ifadeleri, kullanıldı."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="147 yazardan Boğaziçi öğrencilerine destek: Direnişin yanındayız"/>
<meta name="twitter:description" content="147 YAZARDAN BOĞAZİÇİ ÖĞRENCİLERİNE DESTEK: DİRENİŞİN YANINDAYIZ. Aralarında Zülfü Livaneli, Ahmet Ümit, Ataol Behramoğlu, Burhan Sönmez, Ferhan"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20210201/70721960_bogazici.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', '147-yazardan-Bogazici-ogrencilerine-destek-Direnisin-yanindayiz-1363206');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.samanyoluhaber.com/147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi-1363206.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
147 yazardan Boğaziçi öğrencilerine destek: Direnişin yanındayız<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">06:34</i></span>
<span>Güneş - <i id="gu">08:01</i></span>
<span>Öğle - <i id="og">13:25</i></span>
<span>İkindi - <i id="ik">16:09</i></span>
<span>Akşam - <i id="ak">18:36</i></span>
<span>Yatsı - <i id="yt">19:57</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>147 yazardan Boğaziçi öğrencilerine destek: Direnişin yanındayız</strong>
	<span>/</span>08 Şubat 2021 15:11</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">147 yazardan Boğaziçi öğrencilerine destek: Direnişin yanındayız</h1>
	<h2 class="page-summary">Aralarında Zülfü Livaneli, Ahmet Ümit, Ataol Behramoğlu, Burhan Sönmez, Ferhan Şensoy ve Murathan Mungan’ın da olduğu 147 yazar, Boğaziçi Üniversitesi öğrencilerine destek veren bir metin yayınladı. Metinde, “Boğaziçi Üniversitesi’ndeki direnişin yanındayız. Zulme ve baskıya boyun eğmeyeceğiz.” ifadeleri kullanıldı.</h2>
	<div  class="news-text">


<style type="text/css">
        #mainContainer {
            position: relative;
            width: 100%;
            height:auto;
        }

        #playButton, #content, #adContainer {
            position: absolute;
            top: 0px;
            left: 0px;
            width: 300px; 
            height: 300px;
        }

        #contentElement {
            width: 100%;
            height:auto;
            min-width: 300px; 
            min-height: 300px;
        }
    </style>

<div id="mainContainer">
	<video id="contentElement" poster="http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg" controls="" preload="" src="http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" ></video>
    <div id="adContainer" style="width: 1920px; height: 1080px;">
		<div style="position: absolute;">
			<iframe src="https://imasdk.googleapis.com/js/core/bridge3.123.0_en.html#goog_163955276" style="border: 0px; opacity: 0; margin: 0px; padding: 0px; position: relative;"></iframe>
		</div>
	</div>
    <div id="playButton" style="width: 1920px; height: undefinedpx;"></div>
</div>
<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js"></script>
	<script type="text/javascript">
        var vCnt = document.getElementById('contentElement');
        var offsetW = vCnt.offsetWidth;
        var offsetH = vCnt.offsetHeight;
        document.getElementById('adContainer').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        document.getElementById('playButton').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        var preroll = "";
        var d = new Date();
        var s = d.getSeconds();
	preroll = "https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.samanyoluhaber.com%2F147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi%2F1363206%2F&videoad_start_delay=0"
                    </script>

<script type="text/javascript" src="http://m2.samanyoluhaber.com/static/js/ads_ima.js"></script>



<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">Söz konusu metinde şu cümlelere yer verildi: “Boğaziçi Üniversitesi’ne atanan kayyım rektöre karşı anayasa güvencesindeki demokratik itiraz haklarını kullanan öğrenciler, öğretim üyeleri ve üniversite çalışanlarının uğradıkları hukuksuzluğu ve baskıları üzüntüyle ve tepki duyarak izliyoruz.<br></div><div style="">&nbsp;<br></div><div style="">Demokratik haklarını kullanan öğrencilere polisin yönelttiği “aşağı bak” komutu, millet iradesini dilinden düşürmeyen iktidarın ülkeyi nasıl yönetmek istediği ve yurttaşlıktan ne anladığını açıkça ortaya koymaktadır.</div><div style=""><br></div><div style="">En üst kamu otoritelerince kullanılan nefret söylemi, öğrencilerin terörist diye yaftalanması, hukuksuz gözaltılar ve polis şiddeti ülkemizin anayasal bir hukuk devleti olmaktan çoktandır uzaklaştığının yeni bir kanıtıdır.</div><div style=""><br></div><div style="">Bizler günlerdir direnenlerin ölü kelimelerin yükünü aldığını, dili canlandırdığını, tahakkümün pasını silip attığını, ülkenin önünde bin bir olasılıkla dolu yollar açtığını görüyoruz. Edebiyatçılar olarak bu şenliğe coşkuyla katılıyoruz.</div><div style=""><br></div><div style="">Boğaziçi Üniversitesi’ndeki direnişin yanındayız. Zulme ve baskıya boyun eğmeyeceğiz. Aşağı bakmayacağız.”</div><div style=""><br></div><div style="">İMZACILAR</div><div style=""><br></div><div style="">A.Ömer Türkeş, Abdullah Yılmaz, Adnan Gerger, Ahmet Telli, Ahmet Tulgar, Ahmet Ümit, Akif Kurtuluş, Alper Akçam, Alper Beşe, Altay Öktem, Anıl Mert Özsoy, Aslı Erdoğan, Aslı Ilgın Kopuz, Ataol Behramoğlu, Atilla Dorsay, Attila Aşut, Aydın Şimşek, Ayfer Tunç, Ayhan Geçgin, Ayşe Sarısayın, Ayşegül Devecioğlu, Ayşen Işık, Barbaros Altuğ, Barış Bıçakçı, Belma Fırat, Betül Dündar, Burak Acar, Burhan Sönmez, C. Hakkı Zariç, Can Dündar, Celal Çimen, Cem Erdeveciler, Ceren Cevahir Gündoğan, Ceren Olpak, Çetin Yiğenoğlu, Çiler İlhan, Cuma Boynukara, Cüneyt Ayral, Deniz Durukan, Doğuş Sarpkaya, Ece Temelkuran, Elçin Poyrazlar, Elif Durdu, Elif Şafak, Emel İrten, Emel Kayalı, Emirali Yağan, Erdoğan Kahyaoğlu, Eren Aysan, Erendiz Atasü, Eylem Ata Güleç, Fadıl Öztürk, Ferhan Şensoy, Gaye Boralıoğlu, Gökçer Tahincioğlu, Gonca Özmen, Gülce Başer, Gün Zileli, Güray Öz, Hakan Bıçakcı, Hasan Özkılıç, Hasan Öztoprak, Hatice Meryem, Haydar Ergülen, Hayri K. Yetik, Hicri İzgören, Hidayet Karakuş, Hülya Deniz Ünal, Hüseyin Bul, Hüseyin Şahin, İbrahim Baştuğ, İhsan Oktay Anar, İlhami Algör, İnci Asena, Irmak Zileli, İsa İnan, Jaklin Çelik, Kemal Gökhan Gürses, M. Mahzun Doğan, Mahir Ünsal Eriş, Mahmut Temizyürek, Mehmet Yaşın, Mehtap Ceyran, Mesut Kimsesiz, Mesut Varlık, Metin Cengiz, Müge İplikçi, Mukaddes Erdoğdu, Murat Özyaşar, Murat Uyurkulak, Murathan Mungan, Mustafa Köz, Namık Kuyumcu, Nazmi Bayrı, Necmiye Alpay, Nermin Yıldırım, Neşe Yaşın, Nesimi Aday, Nevzat Çelik, Niyazi Zorlu, Nurcan Baysal, Nurdan Arca, Olcay Özmen, Onur Orhan, Orhan Alkaya, Orhan Pamuk, Oya Baydar, Oylum Yılmaz, Ömer Faruk Ciravoğlu, Önder Kızılkaya, Öner Yağcı, Özge Doğar, Özlem Doğan Kasırga, Pınar Öğünç, Rahmi Emeç, Sedat Yurttaş, Sema Aslan, Sema Kaygusuz, Semih Çelenk, Semih Gümüş, Semrin Şahin, Seray Şahiner, Sevim Korkmaz Dinç, Sezen Ünlüönen, Sezgin Kaymaz, Sibel Oral, Şaban Ol, Şebnem İşigüzel, Taçlı Yazıcıoğlu, Tarık Günersel, Tuğrul Keskin, Tülin Dursun, Turan Parlak, Turgay Fişekçi, Ümit Kıvanç, Ünal Ersözlü, Vecdi Erbay, Yaprak Zihnioğlu, Yaşar Seyman, Yekta Kopan, Yeşim Dinçer, Yiğit Bener, Yücelay Sal, Zeynep Altıok, Zeynep Oral, Zülfü Livaneli.</div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/trump-in-senato-da-yargilanmasi-basliyor-haberi/1363205/"  title="Trump’ın Senato’da Yargılanması Başlıyor"><< Önceki Haber</a>
			<span>147 yazardan Boğaziçi öğrencilerine destek: Direnişin...</span>
			<a href="/" title=""><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/trump-in-senato-da-yargilanmasi-basliyor-haberi/1363205/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/milyoner-yarismasinda-bu-gercek-mi-dedirten-soru-25819-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20210207/fgDP5bGfT0_m.jpg"alt="Milyoner yarışmasında 'bu gerçek mi?' dedirten soru" />
					<span>Milyoner yarışmasında 'bu gerçek mi?' dedirten soru</span>
					<i>Kim Milyoner Olmak İster yarışma programının son bölümünde ilginç anlar yaşandı. Bir yarışmacı...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/timsahin-kopek-baligini-yedigi-anlar-sosyal-medyada-viral-oldu-25825-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20210208/MdxGSnVFRV_m.jpg"alt="Timsahın köpek balığını yediği anlar sosyal medyada viral oldu" />
					<span>Timsahın köpek balığını yediği anlar sosyal medyada viral oldu</span>
					<i>Avustralya'nın Queensland bölgesinde yaşayan Yvonne Palmer, okyanus kıyısındaki Cardwellde küçük...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/trt-den-vatandasa-tuyo-copten-nasil-yemek-yenilir-25826-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20210208/R8hxESSYE_m.jpg"alt="TRT’den vatandaşa tüyo: Çöpten nasıl yemek yenilir!" />
					<span>TRT’den vatandaşa tüyo: Çöpten nasıl yemek yenilir!</span>
					<i>TRT Belgesel’de yayımlanan “Sıfır Atık” adlı programda, sunucu çöpten çıkan yiyecekleri...</i>
				</a>
			</li>

						<li>
				<a href="/turkiyenin-komsusu-rusya-asisini-tercih-etti-haberi/1363161/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20151209/42516014_igne_206.jpg" src="/static/images/blank.gif" alt="Türkiye'nin komşusu Rusya aşısını tercih etti" >
					<span>Türkiye'nin komşusu Rusya aşısını tercih etti</span>
					<i>İran yönetiminin, en az kusurlu ve en az tehlikeli aşılardan birisi olduğu için Rusya'da üretilen...</i>
				</a>
			</li>
			
						<li>
				<a href="/turkiyede-de-kullanilan-coronavac-asisina-cinde-kosullu-yaygin-kullanim-onayi-haberi/1363165/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20201211/2321261_korona_asi_206.jpg" src="/static/images/blank.gif" alt="Türkiye'de de kullanılan CoronaVac aşısına Çin'de koşullu yaygın kullanım onayı" >
					<span>Türkiye'de de kullanılan CoronaVac aşısına Çin'de koşullu yaygın kullanım onayı</span>
					<i>Türkiye'nin Çin'den ithal ederek uygulamaya koyduğu Sinovac şirketi uzmanlarınca üretilen koronavirüs...</i>
				</a>
			</li>
			
						<li>
				<a href="/bulent-arinctan-akpye-veryansin-haberi/1363183/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20191104/84352748_bulent_arinc_206.jpg" src="/static/images/blank.gif" alt="Bülent Arınç'tan AKP'ye veryansın!" >
					<span>Bülent Arınç'tan AKP'ye veryansın!</span>
					<i>"Delil uyduramazsınız, çocuk bile yazmaz bu iddianameleri!" çıkışının akabinde Cumhurbaşkanlığı...</i>
				</a>
			</li>
			
						<li>
				<a href="/imamoglu-istanbulda-tam-bir-israf-duzeni-varmis-haberi/1363142/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20201102/23347343_ekrem_imamoglu_206.jpg" src="/static/images/blank.gif" alt="İmamoğlu: İstanbul'da tam bir israf düzeni varmış" >
					<span>İmamoğlu: İstanbul'da tam bir israf düzeni varmış</span>
					<i>‘Raylı Sistemlerde Büyük Hamle’ toplantısında konuşan Ekrem İmamoğlu, “Bu kenti yıllarca...</i>
				</a>
			</li>
			
						<li>
				<a href="/kayyim-rektor-buluya-en-anlamli-destek-sakin-istifa-etme-haberi/1363172/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200419/39164549_alaattin_cakici_206.jpg" src="/static/images/blank.gif" alt="Kayyım rektör Bulu'ya en anlamlı(!) destek: Sakın istifa etme..." >
					<span>Kayyım rektör Bulu'ya en anlamlı(!) destek: Sakın istifa etme...</span>
					<i>Organize suç örgütü lideri Alaattin Çakıcı, sosyal medya hesabından Boğaziçi Üniversitesi’ne...</i>
				</a>
			</li>
			
						<li>
				<a href="/sira-oraya-geldi-haberi/1363195/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210208/50420457_firtina_deresi_206.jpg" src="/static/images/blank.gif" alt="Sıra oraya geldi" >
					<span>Sıra oraya geldi</span>
					<i>Eşsiz güzelliği ile görenleri mest eden Fırtına Deresi de imara açıldı. Bölgede konut ve turizm...</i>
				</a>
			</li>
			
						<li>
				<a href="/dunya-koronavrusle-bogusurken-kongodan-ebola-haberi-geldi-haberi/1363160/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20140822/44991903_ebola_206.jpg" src="/static/images/blank.gif" alt="Dünya koronavirüsle boğuşurken Kongo'dan Ebola haberi geldi" >
					<span>Dünya koronavirüsle boğuşurken Kongo'dan Ebola haberi geldi</span>
					<i>Dünya koronavirüs salgınıyla mücadele ederken, geçtiğimiz yıllarda Afrika'da etkil iolan Ebola...</i>
				</a>
			</li>
			
						<li>
				<a href="/akp-kendi-anketinde-soke-oldu-haberi/1363176/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20190914/56136186_akp_genelmerkez_206.jpg" src="/static/images/blank.gif" alt="AKP kendi anketiyle şoke oldu!" >
					<span>AKP kendi anketiyle şoke oldu!</span>
					<i>Sağlık Bakanlığı ve devlet kurumlarının yeni tip Koronavirüs (Covid-19) mücadelesinin etkili...</i>
				</a>
			</li>
			
						<li>
				<a href="/almanyada-halk-okullar-acilsin-diyor-haberi/1363144/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200810/2938200_almanyaokul_korona_206.jpg" src="/static/images/blank.gif" alt="Almanya'da halk 'okullar açılsın' diyor" >
					<span>Almanya'da halk 'okullar açılsın' diyor</span>
					<i>Almanya’da yapılan bir anketten çıkan sonuca göre çoğunluk okul, kreş ve restoranların açılmasından...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi/1363206/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi/1363206/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.samanyoluhaber.com/147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi/1363206/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.samanyoluhaber.com/147-yazardan-bogazici-ogrencilerine-destek-direnisin-yanindayiz-haberi/1363206/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/trt-den-vatandasa-tuyo-copten-nasil-yemek-yenilir-25826-video-haberi/">
	<h2>TRT’den vatandaşa tüyo: Çöpten nasıl yemek yenilir!</h2>
	<img src="http://image.writeclouds.com/Images/video/20210208/R8hxESSYE.jpg" alt="TRT’den vatandaşa tüyo: Çöpten nasıl yemek yenilir!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/timsahin-kopek-baligini-yedigi-anlar-sosyal-medyada-viral-oldu-25825-video-haberi/">
	<h2>Timsahın köpek balığını yediği anlar sosyal medyada viral oldu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210208/MdxGSnVFRV.jpg" alt="Timsahın köpek balığını yediği anlar sosyal medyada viral oldu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/deniz-aslanlari-avustralyada-bir-gemiye-otostop-cekmis-25824-video-haberi/">
	<h2>Deniz aslanları Avustralya'da bir gemiye otostop çekmiş</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210208/3ZkcwMjEuE.jpg" alt="Deniz aslanları Avustralya'da bir gemiye otostop çekmiş" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/lastigi-patlayan-sofor-neye-ugradigini-sasirdi-25823-video-haberi/">
	<h2>Lastiği patlayan şoför neye uğradığını şaşırdı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210208/SZ0ks1VD60.jpg" alt="Lastiği patlayan şoför neye uğradığını şaşırdı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/buzlu-gole-atlamak-pahaliya-mal-oldu-25822-video-haberi/">
	<h2>Buzlu göle atlamak pahalıya mal oldu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210208/B9MyM9L2fg.jpg" alt="Buzlu göle atlamak pahalıya mal oldu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/bulent-arinctan-akpye-veryansin-25821-video-haberi/">
	<h2>Bülent Arınç'tan AKP'ye veryansın!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210208/wkBAviFCPe.jpg" alt="Bülent Arınç'tan AKP'ye veryansın!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/baraj-patladi-sel-her-seyi-onune-katip-goturdu-25820-video-haberi/">
	<h2>Baraj patladı, sel her şeyi önüne katıp götürdü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210207/gh1x4BOkmZ.jpg" alt="Baraj patladı, sel her şeyi önüne katıp götürdü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/milyoner-yarismasinda-bu-gercek-mi-dedirten-soru-25819-video-haberi/">
	<h2>Milyoner yarışmasında 'bu gerçek mi?' dedirten soru</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210207/fgDP5bGfT0.jpg" alt="Milyoner yarışmasında 'bu gerçek mi?' dedirten soru" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/hizmet-gonullusu-suleyman-coban-gurbette-vefat-etti-25818-video-haberi/">
	<h2>Hizmet Gönüllüsü Süleyman Çoban gurbette vefat etti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210206/0zkaKrzDZ0.jpg" alt="Hizmet Gönüllüsü Süleyman Çoban gurbette vefat etti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/akpye-oy-verdigini-soyleyen-vatandas-acliktan-geberiyoruz-25817-video-haberi/">
	<h2>AKP'ye oy verdiğini söyleyen vatandaş: "Açlıktan geberiyoruz!"</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210206/UFNRl0fu80.jpg" alt="AKP'ye oy verdiğini söyleyen vatandaş: "Açlıktan geberiyoruz!"" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/hamaneyden-bidenin-aciklamasina-cevap-geldi-haberi/1363168/"><img src="http://image.writeclouds.com/Images/News/20200507/93900320_iran_294.jpg"  alt="Hamaney'den Biden'ın açıklamasına cevap geldi" /><span>Hamaney'den Biden'ın açıklamasına cevap geldi</span></a></li>
								<li><a href="/turkiyenin-komsusu-rusya-asisini-tercih-etti-haberi/1363161/"><img src="http://image.shaber3.com/Images/News/20151209/42516014_igne_294.jpg"  alt="Türkiye'nin komşusu Rusya aşısını tercih etti" /><span>Türkiye'nin komşusu Rusya aşısını tercih etti</span></a></li>
								<li><a href="/hacker-grubu-anonymoustan-berat-albayrak-ile-ilgiliyeni-iddia-haberi/1363167/"><img src="http://image.shaber3.com/Images/News/20151117/20040484_anonymous_294.jpg"  alt="Hacker grubu Anonymous'tan Berat Albayrak ile ilgili yeni iddia" /><span>Hacker grubu Anonymous'tan Berat Albayrak ile ilgili yeni iddia</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/artik-hollandada-kutu-icecekler-depozitolu-oluyor-haberi/1363169/"><img src="http://image.shaber3.com/Images/News/20160101/69594302_icecek_294.jpg"  alt="Artık Hollanda'da kutu içecekler depozitolu oluyor" /><span>Artık Hollanda'da kutu içecekler depozitolu oluyor</span></a></li>
								<li><a href="/imamoglu-istanbulda-tam-bir-israf-duzeni-varmis-haberi/1363142/"><img src="http://image.writeclouds.com/Images/News/20201102/23347343_ekrem_imamoglu_294.jpg"  alt="İmamoğlu: İstanbul'da tam bir israf düzeni varmış" /><span>İmamoğlu: İstanbul'da tam bir israf düzeni varmış</span></a></li>
								<li><a href="/almanyada-halk-okullar-acilsin-diyor-haberi/1363144/"><img src="http://image.writeclouds.com/Images/News/20200810/2938200_almanyaokul_korona_294.jpg"  alt="Almanya'da halk 'okullar açılsın' diyor" /><span>Almanya'da halk 'okullar açılsın' diyor</span></a></li>
								<li><a href="/turkiyede-de-kullanilan-coronavac-asisina-cinde-kosullu-yaygin-kullanim-onayi-haberi/1363165/"><img src="http://image.writeclouds.com/Images/News/20201211/2321261_korona_asi_294.jpg"  alt="Türkiye'de de kullanılan CoronaVac aşısına Çin'de koşullu yaygın kullanım onayı" /><span>Türkiye'de de kullanılan CoronaVac aşısına Çin'de koşullu yaygın kullanım onayı</span></a></li>
								<li><a href="/besiktas-10-kisi-kaldigi-macta-konyayi-gecti-zirve-iyice-karisti-haberi/1363164/"><img src="http://image.writeclouds.com/Images/News/20190504/23894789_futbol_294.jpg"  alt="Beşiktaş, Konyaspor'u geçti zirve iyice karıştı" /><span>Beşiktaş, Konyaspor'u geçti zirve iyice karıştı</span></a></li>
								<li><a href="/bulent-arinctan-akpye-veryansin-haberi/1363183/"><img src="http://image.writeclouds.com/Images/News/20191104/84352748_bulent_arinc_294.jpg"  alt="Bülent Arınç'tan AKP'ye veryansın!" /><span>Bülent Arınç'tan AKP'ye veryansın!</span></a></li>
								<li><a href="/akp-kendi-anketinde-soke-oldu-haberi/1363176/"><img src="http://image.writeclouds.com/Images/News/20190914/56136186_akp_genelmerkez_294.jpg"  alt="AKP kendi anketiyle şoke oldu!" /><span>AKP kendi anketiyle şoke oldu!</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1363206" width="0" height="0" style="display:none"/>


<div id="cookiePolicy" class="cookie-policy-confirmation">
    <div class="wrapper">
        <p class="leftBlock">Sitemizi kullanmaya devam
            ederek çerezleri kullanmamıza izin vermiş oluyorsunuz.
            Detaylı bilgi almak için <a href='/cerez-politikasi/'><b>Çerez Politikasını</b></a> ve <a href='/cerez-politikasi/'><b>Gizlilik Politikasını</b></a> inceleyebilirsiniz.
        </p>
        
        <p class="rightBlock">
            <a href="javascript:acceptCookies()" class="acceptCookies"><span class="ion ion-md-checkmark"></span> TAMAM</a>
           
        </p>
        
        <span class="policy-close">X</span>
    </div>
</div>
<style>
.cookie-policy-confirmation{
    left: 0px;
    right: 0px;
    bottom: 5px;
    margin: auto;
    z-index: 5000;
    width: 100%;
    max-width: 520px;
    min-width: 320px;
    font-size: 13px;
    background-color: rgb(255, 255, 255);
    color: rgb(51, 51, 51);
    line-height: 1.4;
    box-shadow: rgba(0, 0, 0, 0.5) 10px 10px 155px 0px;
    display: none;
    position: fixed;
}
.policy-close{
    width: 18px;
    height: 18px;
    position: absolute;
    right: 15px;
    top: -8px;
    border-radius: 100%;
    color: #333;
    font-weight: bold;
    font-size: 15px;
    background-color: #fff;
    cursor: pointer;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.cookie-policy-confirmation .wrapper{
    padding: 15px;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.btn-none{
        color: #757575;
    border-bottom: 2px dotted red;
    padding: 5px 0;
}
    .leftBlock {
           float: left;
    width: calc(100% - 25%);
    text-align: left;
    }
    .leftBlock a{
        display: inline-block;
    }
    .rightBlock {
          float: left;
    width: 25%;
    text-align: center;
    padding: 15px 0;
    }
    .rightBlock .acceptCookies {
        background: #777;
        color: white !important;
        padding: 5px 15px;
        font-size: 16px;
        font-weight: bold;
        -webkit-border-radius: 20px;
        -moz-border-radius: 20px;
        border-radius: 20px;
    }
    @media only screen and (min-width: 768px) {
    .rightBlock{
       display: flex;
    }
    .btn-none{
            margin: 0 10px;
    }
}
    @media only screen and (max-width: 767px) {
    .btn-none{
        margin: 7px 0;
        display: inline-block;
    }
}
</style>
<script type="text/javascript">

    var cookiePolicy = getCookiePolicy("cookiePolicy");
     if (cookiePolicy != 1) {
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'flex';
    }


    var button = document.getElementsByClassName("policy-close")[0];
    button.addEventListener("click",function(e){
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    },false);


    function setCookiePolicy(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookiePolicy(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }</script>

<script type="text/javascript">

    var cookieKey = 'npa';
    var cookieHours = 8760;

    function acceptCookies() {
        var npDfp = 0;
        setCookiePolicy(cookieKey, npDfp, cookieHours);
        setCookiePolicy("cookiePolicy", 1, 365);
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    }

</script>
<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="https://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="https://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="https://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
14:27:05</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
