<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>AKP'li belediye önünde eylem: Kanuna aykırı...</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="AKP'li, belediye, önünde, eylem:, Kanuna, aykırı..., AKP'Lİ, BELEDİYE, ÖNÜNDE, EYLEM:, KANUNA, AYKIRI..."/>
<meta name="description" content="AKP'Lİ BELEDİYE ÖNÜNDE EYLEM: KANUNA AYKIRI.... Konya Barosu Hayvan Hakları Komisyonu Başkanı Ayşegül Başkoçak Çifci ve komisyon üyesi avukatlar AKP'li"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.samanyoluhaber.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.samanyoluhaber.com/akpli-belediye-onunde-eylem-kanuna-aykiri-haberi-1396665.html"/> 
<link rel="canonical" href="http://www.samanyoluhaber.com/akpli-belediye-onunde-eylem-kanuna-aykiri-haberi/1396665/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.samanyoluhaber.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.samanyoluhaber.com/akpli-belediye-onunde-eylem-kanuna-aykiri-haberi/1396665/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2022-08-08T21:30:27+02:00"/>
<meta itemprop="datePublished" content="2022-08-08T21:30:27+02:00"/>
<meta itemprop="name" content="AKP'li belediye önünde eylem: Kanuna aykırı..."/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Konya Barosu Hayvan Hakları Komisyonu Başkanı Ayşegül Başkoçak Çifci ve komisyon üyesi avukatlar AKP'li Meram İlçe Belediyesi önünde bir araya gelerek basın açıklaması yaptı."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20200929/88661657_konya.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20200929/88661657_konya_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2022-08-08T21:30:27+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="AKP'li belediye önünde eylem: Kanuna aykırı..."/>
<meta property="og:description" content="Konya Barosu Hayvan Hakları Komisyonu Başkanı Ayşegül Başkoçak Çifci ve komisyon üyesi avukatlar AKP'li Meram İlçe Belediyesi önünde bir araya gelerek basın açıklaması yaptı."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20200929/88661657_konya.jpg"/>
<meta property="og:url" content="http://www.samanyoluhaber.com/akpli-belediye-onunde-eylem-kanuna-aykiri-haberi/1396665/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-08-08T21:30:27Z"/>
<meta property="og:article:tag" content="AKP'li, belediye, önünde, eylem:, Kanuna, aykırı..., Konya, Barosu, Hayvan, Hakları, Komisyonu, Başkanı, Ayşegül, Başkoçak, Çifci, ve, komisyon, üyesi, avukatlar, AKP'li, Meram, İlçe, Belediyesi, önünde, bir, araya, gelerek, basın, açıklaması, yaptı."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="AKP'li belediye önünde eylem: Kanuna aykırı..."/>
<meta name="twitter:description" content="AKP'Lİ BELEDİYE ÖNÜNDE EYLEM: KANUNA AYKIRI.... Konya Barosu Hayvan Hakları Komisyonu Başkanı Ayşegül Başkoçak Çifci ve komisyon üyesi avukatlar AKP'li"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20200929/88661657_konya.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'AKPli-belediye-onunde-eylem-Kanuna-aykiri-1396665');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.samanyoluhaber.com/akpli-belediye-onunde-eylem-kanuna-aykiri-haberi-1396665.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
AKP'li belediye önünde eylem: Kanuna aykırı...<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">04:17</i></span>
<span>Güneş - <i id="gu">05:59</i></span>
<span>Öğle - <i id="og">13:17</i></span>
<span>İkindi - <i id="ik">17:07</i></span>
<span>Akşam - <i id="ak">20:22</i></span>
<span>Yatsı - <i id="yt">21:56</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>AKP'li belediye önünde eylem: Kanuna aykırı...</strong>
	<span>/</span>08 Ağustos 2022 21:30</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">AKP'li belediye önünde eylem: Kanuna aykırı...</h1>
	<h2 class="page-summary">Konya Barosu Hayvan Hakları Komisyonu Başkanı Ayşegül Başkoçak Çifci ve komisyon üyesi avukatlar AKP'li Meram İlçe Belediyesi önünde bir araya gelerek basın açıklaması yaptı.</h2>
	<div  class="news-text">


<style type="text/css">
        #mainContainer {
            position: relative;
            width: 100%;
            height:auto;
        }

        #playButton, #content, #adContainer {
            position: absolute;
            top: 0px;
            left: 0px;
            width: 300px; 
            height: 300px;
        }

        #contentElement {
            width: 100%;
            height:auto;
            min-width: 300px; 
            min-height: 300px;
        }
    </style>

<div id="mainContainer">
	<video id="contentElement" poster="http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg" controls="" preload="" src="http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" ></video>
    <div id="adContainer" style="width: 1920px; height: 1080px;">
		<div style="position: absolute;">
			<iframe src="https://imasdk.googleapis.com/js/core/bridge3.123.0_en.html#goog_163955276" style="border: 0px; opacity: 0; margin: 0px; padding: 0px; position: relative;"></iframe>
		</div>
	</div>
    <div id="playButton" style="width: 1920px; height: undefinedpx;"></div>
</div>
<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js"></script>
	<script type="text/javascript">
        var vCnt = document.getElementById('contentElement');
        var offsetW = vCnt.offsetWidth;
        var offsetH = vCnt.offsetHeight;
        document.getElementById('adContainer').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        document.getElementById('playButton').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        var preroll = "";
        var d = new Date();
        var s = d.getSeconds();
	preroll = "https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.samanyoluhaber.com%2Fakpli-belediye-onunde-eylem-kanuna-aykiri-haberi%2F1396665%2F&videoad_start_delay=0"
                    </script>

<script type="text/javascript" src="http://m2.samanyoluhaber.com/static/js/ads_ima.js"></script>



<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<i><b><a href="https://www.cumhuriyet.com.tr/turkiye/konya-barosuna-bagli-avukatlardan-akpli-meram-belediyesi-onunde-eylem-kanuna-aykiri-hayvan-toplama-islemi-baslatti-1967162?utm_medium=Slider%20Haber&amp;utm_source=Cumhuriyet%20Anasayfa&amp;utm_campaign=Slider%20Haber" rel="nofollow" target="_blank" title="" target="_blank">cumhuriyet.com.tr'de yer alan habere göre</a></b></i> Konya Barosu Hayvan Hakları Komisyonu Başkanı Ayşegül Başkoçak Çifci ve komisyon üyesi avukatlar AKP'li Meram İlçe Belediyesi önünde bir araya gelerek basın açıklaması yaptı. <br><br><div><b>"HAYVANLARI BİLEREK AÇLIĞA VE SUSUZLUĞA İTİYOR"</b></div><div><br></div>AKP'li belediyenin sokak hayvanları için yasal yükümlülüklerini yerine getirmediğini söyleyen Konya Barosu Hayvan Hakları Komisyonu Başkanı Ayşegül Başkoçak Çifci, belediyenin hayvanları bilerek açlığa ve susuzluğa ittiğini söyledi. Belediye yetkilileriyle konuyla ilgili görüşmelerinin sonuçsuz kaldığını kaydeden Çifçi, şunları söyledi:<br><br>“Yasalarımıza göre sokak hayvanlarının beslenmesi ve bakımlarının yapılması görevi belediyelere aittir. Ancak Meram Belediyesi tarafından; yazın bu sıcak günlerinde sokak hayvanlarının su ihtiyaçları ve besleme ihtiyaçları karşılanmamaktadır. Baro Başkanlığımızın ve Hayvan hakları Komisyonumuzun defalarca kez ilgili belediye yetkilileri ve yöneticileri ile görüşme talebi sonuçsuz kalmıştır.<br><br>Yetersiz olan besleme odaklarına yenisi eklenmemekle birlikte var olanlar da belediyenin keyfiyetine bağlı olarak doldurulmaktadır. Meram Belediyesi açıkça yasal görevlerini yerine getirmemekte ve hayvanları bilerek ve isteyerek açlığa, susuzluğa itmekte ve insanlarla karşı karşıya bırakmaktadır.”</div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/stratejik-tesisleri-rus-yanlisi-guney-osetyaya-devretti-haberi/1396664/"  title="Stratejik tesisleri Rus yanlısı Güney Osetya'ya devretti"><< Önceki Haber</a>
			<span>AKP'li belediye önünde eylem: Kanuna aykırı...</span>
			<a href="/dunyanin-en-yasanabilir-sehri-viyana-oldu-haberi/1396666/" title="Dünyanın en yaşanabilir şehri Viyana oldu"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/stratejik-tesisleri-rus-yanlisi-guney-osetyaya-devretti-haberi/1396664/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/dunyanin-en-yasanabilir-sehri-viyana-oldu-haberi/1396666/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/sokak-roportajina-polis-zorbaligi-27367-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20220808/ETDkszgNU8_m.jpg"alt="Sokak röportajına polis zorbalığı!" />
					<span>Sokak röportajına polis zorbalığı!</span>
					<i>Türkiye’de son dönemde artan sokak röportajlarına polis müdahalesi geldi. “Objektif Medya”...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/-harun-tokak-abdullah-im-neredesin-27365-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20220807/0hN9FREwd6_m.jpg"alt="[ Harun Tokak ]  Abdullah’ım Neredesin?" />
					<span>[ Harun Tokak ]  Abdullah’ım Neredesin?</span>
					<i>Samanyoluhaber.com Yazarı Harun Tokak'ın pazar yazısı: Abdullah’ım Neredesin?</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/yunanistanin-gocmenleri-ittigi-anlar-goruntulendi-27366-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20220807/AF7x5vjPG1_m.jpg"alt="Yunanistan'ın göçmenleri ittiği anlar görüntülendi" />
					<span>Yunanistan'ın göçmenleri ittiği anlar görüntülendi</span>
					<i>Edirne'de, Meriç hududunda Yunanistan’a geçmeye çalışan sığınmacılara yaptıkları işkencelerle...</i>
				</a>
			</li>

						<li>
				<a href="/dunku-depremin-ardindan-deprem-uzmani-profesorden-korkutan-uyari-haberi/1396624/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200920/94966816_deprem_cihaz_206.jpg" src="/static/images/blank.gif" alt="Dünkü sarsıntının ardından deprem uzmanı profesör uyardı" >
					<span>Dünkü sarsıntının ardından deprem uzmanı profesör uyardı</span>
					<i>Antalya'da dün sabah saatlerinde meydana gelen depremi yorumlayan Prof. Dr. Naci Görür, bölgedeki...</i>
				</a>
			</li>
			
						<li>
				<a href="/iste-asure-hakkinda-ilginc-bilgiler-haberi/1396616/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220808/54615000_asure_206.jpg" src="/static/images/blank.gif" alt="İşte aşure hakkında ilginç bilgiler" >
					<span>İşte aşure hakkında ilginç bilgiler</span>
					<i>Nohutla fasulye genelde birlikte pek de iyi gitmeyebilir ancak bu ikili, dünyanın en eski -ve bazılarına...</i>
				</a>
			</li>
			
						<li>
				<a href="/kpss-sorusturmasinda-yeni-gelisme-haberi/1396622/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20130519/57956765_osym_206.jpg" src="/static/images/blank.gif" alt="KPSS soruşturmasında yeni gelişme" >
					<span>KPSS soruşturmasında yeni gelişme</span>
					<i>KPSS soruşturmasında ertelenen sınavların soru kitapçıkları ve sınavlara soru hazırlayan hocalar...</i>
				</a>
			</li>
			
						<li>
				<a href="/korona-vakalari-patlayinca-80-binden-fazla-turist-ulkede-mahsur-kaldi-haberi/1396612/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220626/85438433_havalimani_bagaj_206.jpg" src="/static/images/blank.gif" alt="Korona vakaları patlayınca 80 bin turist ülkede mahsur kaldı" >
					<span>Korona vakaları patlayınca 80 bin turist ülkede mahsur kaldı</span>
					<i>Sıfır vaka politikası uygulayan Çin'in güneyindeki Hainan Adası'nda Covid-19 vakalarına rastlanması...</i>
				</a>
			</li>
			
						<li>
				<a href="/avrupa-birliginde-yeni-dogalgaz-plani-yururluge-giriyor-haberi/1396659/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220128/97362282_rafineri_pexels_206.jpg" src="/static/images/blank.gif" alt="Avrupa Birliği'nde yeni doğalgaz planı yürürlüğe giriyor" >
					<span>Avrupa Birliği'nde yeni doğalgaz planı yürürlüğe giriyor</span>
					<i>Rusya ile Ukrayna arasındaki savaş sonrası Moskova yönetiminin 'dost olmayan ülkeler' olarak tanımlayıp...</i>
				</a>
			</li>
			
						<li>
				<a href="/16-yasindaki-beyzayi-35-kez-sikayet-ettigi-saldirgan-oldurdu-haberi/1396629/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220808/42556662_beyza_dogan_206.jpg" src="/static/images/blank.gif" alt="16 yaşındaki Beyza'yı, 35 kez şikayet ettiği saldırgan öldürdü" >
					<span>16 yaşındaki Beyza'yı, 35 kez şikayet ettiği saldırgan öldürdü</span>
					<i>İstanbul Bahçelievler'de, koruma kararı olmasına rağmen eve giren Selim Tekin tarafından vurulan...</i>
				</a>
			</li>
			
						<li>
				<a href="/abdullah-aymaz-o-oyle-bir-kitap-ki-haberi/1396632/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220807/26937446_aaymaz_kuran_206.jpg" src="/static/images/blank.gif" alt="[Abdullah Aymaz] O, öyle bir kitap ki…" >
					<span>[Abdullah Aymaz] O, öyle bir kitap ki…</span>
					<i>Samanyoluhaber.com yazarı Abdullah Aymaz'ın 'O, öyle bir kitap ki…'</i>
				</a>
			</li>
			
						<li>
				<a href="/uzmanlar-acikladi-maymun-cicegi-hangi-ortamlarda-bulasabilir-haberi/1396642/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220520/58411204_maymun_cicegi_206.jpg" src="/static/images/blank.gif" alt="Uzmanlar açıkladı: Maymun Çiçeği hangi ortamlarda bulaşabilir?" >
					<span>Uzmanlar açıkladı: Maymun Çiçeği hangi ortamlarda bulaşabilir?</span>
					<i>Son dönemde hızla yayılmaya başlayan maymun çiçeği hastalığı ile ilgili endişe veren bir açıklama...</i>
				</a>
			</li>
			
						<li>
				<a href="/agustos-sonu-dolar-tahminini-once-30-sonra-70-haberi/1396626/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20211008/31340554_dolar_206.jpg" src="/static/images/blank.gif" alt="Ağustos sonu dolar tahminini: Önce 30, sonra 70" >
					<span>Ağustos sonu dolar tahminini: Önce 30, sonra 70</span>
					<i>Ekonomist Selçuk Geçer, doların ağustos ayında ne kadar olacağını ve yıl...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/akpli-belediye-onunde-eylem-kanuna-aykiri-haberi/1396665/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/akpli-belediye-onunde-eylem-kanuna-aykiri-haberi/1396665/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.samanyoluhaber.com/akpli-belediye-onunde-eylem-kanuna-aykiri-haberi/1396665/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.samanyoluhaber.com/akpli-belediye-onunde-eylem-kanuna-aykiri-haberi/1396665/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/sokak-roportajina-polis-zorbaligi-27367-video-haberi/">
	<h2>Sokak röportajına polis zorbalığı!</h2>
	<img src="http://image.writeclouds.com/Images/video/20220808/ETDkszgNU8.jpg" alt="Sokak röportajına polis zorbalığı!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/yunanistanin-gocmenleri-ittigi-anlar-goruntulendi-27366-video-haberi/">
	<h2>Yunanistan'ın göçmenleri ittiği anlar görüntülendi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220807/AF7x5vjPG1.jpg" alt="Yunanistan'ın göçmenleri ittiği anlar görüntülendi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/-harun-tokak-abdullah-im-neredesin-27365-video-haberi/">
	<h2>[ Harun Tokak ]  Abdullah’ım Neredesin?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220807/0hN9FREwd6.jpg" alt="[ Harun Tokak ]  Abdullah’ım Neredesin?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/erdoganin-eski-konusmasi-viral-oldu-bize-oy-verme-27364-video-haberi/">
	<h2>Erdoğan'ın eski konuşması viral oldu: "Bize oy verme!"</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220806/aENLI02zbj.jpg" alt="Erdoğan'ın eski konuşması viral oldu: "Bize oy verme!"" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/davutoglu-erdogana-zarrab-ve-17-25-aralik-videosuyla-sordu-hangisi-ihanet-27363-video-haberi/">
	<h2>Davutoğlu Erdoğan'a 'Zarrab ve 17-25 Aralık' videosuyla sordu: Hangisi ihanet?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220806/B6oEZFiog2.jpg" alt="Davutoğlu Erdoğan'a 'Zarrab ve 17-25 Aralık' videosuyla sordu: Hangisi ihanet?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/iyi-partiden-zampiyonlar-ligi-videosu-27362-video-haberi/">
	<h2>İYİ Parti'den 'Zampiyonlar ligi' videosu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220805/KvPgxK3e7b.jpg" alt="İYİ Parti'den 'Zampiyonlar ligi' videosu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/doktora-saldiran-kisi-yine-serbest-27361-video-haberi/">
	<h2>Doktora saldıran kişi yine serbest</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220805/h8nrlKKUSF.jpg" alt="Doktora saldıran kişi yine serbest" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ozru-kabahatinden-buyuk-diye-buna-denir-27360-video-haberi/">
	<h2>'Özrü kabahatinden büyük' diye buna denir</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220804/CTU1aYURnd.jpg" alt="'Özrü kabahatinden büyük' diye buna denir" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/hocaefendi-caglayan-dergisi-mizanpaj-calismalarina-katildi-27359-video-haberi/">
	<h2>Hocaefendi  Çağlayan Dergisi mizanpaj çalışmalarına katıldı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220804/hzSom5dh53.jpg" alt="Hocaefendi  Çağlayan Dergisi mizanpaj çalışmalarına katıldı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/nurettin-canikliye-memlleketi-giresunda-protesto-soku-27358-video-haberi/">
	<h2>Nurettin Canikli'ye memlleketi Giresun'da protesto şoku</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220802/RvMsh5j5q.jpg" alt="Nurettin Canikli'ye memlleketi Giresun'da protesto şoku" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/akpde-kavga-buyuyor-vekil-eski-bakana-ser-odagi-dedi-haberi/1396644/"><img src="http://image.writeclouds.com/Images/News/20220808/87826356_fakibaba_ozcan_294.jpg"  alt="AKP'de kavga büyüyor: Vekil eski bakana 'şer odağı' dedi" /><span>AKP'de kavga büyüyor: Vekil eski bakana 'şer odağı' dedi</span></a></li>
								<li><a href="/hablemitoglu-cinayeti-sanigi-bozkir-in-esi-ve-oglu-saray-da-erdoganla-haberi/1396643/"><img src="http://image.writeclouds.com/Images/News/20220808/17644925_nuri_gokhan_bozkir_294.jpg"  alt="Hablemitoğlu cinayeti sanığı Bozkır’ın eşi ve oğlu Saray’da Erdoğan'la" /><span>Hablemitoğlu cinayeti sanığı Bozkır’ın eşi ve oğlu Saray’da Erdoğan'la</span></a></li>
								<li><a href="/agustos-sonu-dolar-tahminini-once-30-sonra-70-haberi/1396626/"><img src="http://image.writeclouds.com/Images/News/20211008/31340554_dolar_294.jpg"  alt="Ağustos sonu dolar tahminini: Önce 30, sonra 70" /><span>Ağustos sonu dolar tahminini: Önce 30, sonra 70</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/zelenskiy-kamera-karsisina-gecti-durum-agir-haberi/1396603/"><img src="http://image.writeclouds.com/Images/News/20220405/12210389_zelensky_294.jpg"  alt="Zelenskiy kamera karşısına geçti: Durum ağır…" /><span>Zelenskiy kamera karşısına geçti: Durum ağır…</span></a></li>
								<li><a href="/dunku-depremin-ardindan-deprem-uzmani-profesorden-korkutan-uyari-haberi/1396624/"><img src="http://image.writeclouds.com/Images/News/20200920/94966816_deprem_cihaz_294.jpg"  alt="Dünkü sarsıntının ardından deprem uzmanı profesör uyardı" /><span>Dünkü sarsıntının ardından deprem uzmanı profesör uyardı</span></a></li>
								<li><a href="/tayvan-bogazinda-kedi-fare-oyunu-haberi/1396615/"><img src="http://image.writeclouds.com/Images/News/20220808/18266696_tayvan_pasifik_kriz_294.jpg"  alt="Tayvan Boğazı'nda "kedi-fare" oyunu" /><span>Tayvan Boğazı'nda "kedi-fare" oyunu</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1396665" width="0" height="0" style="display:none"/>


<div id="cookiePolicy" class="cookie-policy-confirmation">
    <div class="wrapper">
        <p class="leftBlock">Sitemizi kullanmaya devam
            ederek çerezleri kullanmamıza izin vermiş oluyorsunuz.
            Detaylı bilgi almak için <a href='/cerez-politikasi/'><b>Çerez Politikasını</b></a> ve <a href='/cerez-politikasi/'><b>Gizlilik Politikasını</b></a> inceleyebilirsiniz.
        </p>
        
        <p class="rightBlock">
            <a href="javascript:acceptCookies()" class="acceptCookies"><span class="ion ion-md-checkmark"></span> TAMAM</a>
           
        </p>
        
        <span class="policy-close">X</span>
    </div>
</div>
<style>
.cookie-policy-confirmation{
    left: 0px;
    right: 0px;
    bottom: 5px;
    margin: auto;
    z-index: 5000;
    width: 100%;
    max-width: 520px;
    min-width: 320px;
    font-size: 13px;
    background-color: rgb(255, 255, 255);
    color: rgb(51, 51, 51);
    line-height: 1.4;
    box-shadow: rgba(0, 0, 0, 0.5) 10px 10px 155px 0px;
    display: none;
    position: fixed;
}
.policy-close{
    width: 18px;
    height: 18px;
    position: absolute;
    right: 15px;
    top: -8px;
    border-radius: 100%;
    color: #333;
    font-weight: bold;
    font-size: 15px;
    background-color: #fff;
    cursor: pointer;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.cookie-policy-confirmation .wrapper{
    padding: 15px;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.btn-none{
        color: #757575;
    border-bottom: 2px dotted red;
    padding: 5px 0;
}
    .leftBlock {
           float: left;
    width: calc(100% - 25%);
    text-align: left;
    }
    .leftBlock a{
        display: inline-block;
    }
    .rightBlock {
          float: left;
    width: 25%;
    text-align: center;
    padding: 15px 0;
    }
    .rightBlock .acceptCookies {
        background: #777;
        color: white !important;
        padding: 5px 15px;
        font-size: 16px;
        font-weight: bold;
        -webkit-border-radius: 20px;
        -moz-border-radius: 20px;
        border-radius: 20px;
    }
    @media only screen and (min-width: 768px) {
    .rightBlock{
       display: flex;
    }
    .btn-none{
            margin: 0 10px;
    }
}
    @media only screen and (max-width: 767px) {
    .btn-none{
        margin: 7px 0;
        display: inline-block;
    }
}
</style>
<script type="text/javascript">

    var cookiePolicy = getCookiePolicy("cookiePolicy");
     if (cookiePolicy != 1) {
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'flex';
    }


    var button = document.getElementsByClassName("policy-close")[0];
    button.addEventListener("click",function(e){
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    },false);


    function setCookiePolicy(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookiePolicy(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }</script>

<script type="text/javascript">

    var cookieKey = 'npa';
    var cookieHours = 8760;

    function acceptCookies() {
        var npDfp = 0;
        setCookiePolicy(cookieKey, npDfp, cookieHours);
        setCookiePolicy("cookiePolicy", 1, 365);
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    }

</script>
<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="https://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="https://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="https://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
22:12:13</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
