<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>İmana rağmen işlenen cinayetler</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="İmana, rağmen, işlenen, cinayetler, İMANA, RAĞMEN, İŞLENEN, CİNAYETLER"/>
<meta name="description" content="İMANA RAĞMEN İŞLENEN CİNAYETLER. Samanyoluhaber.com yazarı Prof. Dr. Osman Şahin 'Kin, nefret ve düşmanlık üzerinden tahrip' serisinin onuncu yazısını"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.samanyoluhaber.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.samanyoluhaber.com/imana-ragmen-islenen-cinayetler-haberi-1398242.html"/> 
<link rel="canonical" href="http://www.samanyoluhaber.com/imana-ragmen-islenen-cinayetler-haberi/1398242/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.samanyoluhaber.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.samanyoluhaber.com/imana-ragmen-islenen-cinayetler-haberi/1398242/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2022-09-05T13:53:04+02:00"/>
<meta itemprop="datePublished" content="2022-09-05T13:53:04+02:00"/>
<meta itemprop="name" content="İmana rağmen işlenen cinayetler"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Samanyoluhaber.com yazarı Prof. Dr. Osman Şahin 'Kin, nefret ve düşmanlık üzerinden tahrip' serisinin onuncu yazısını kaleme aldı"/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20220807/5900707_osman_sahin.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20220807/5900707_osman_sahin_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2022-09-05T13:53:04+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="İmana rağmen işlenen cinayetler"/>
<meta property="og:description" content="Samanyoluhaber.com yazarı Prof. Dr. Osman Şahin 'Kin, nefret ve düşmanlık üzerinden tahrip' serisinin onuncu yazısını kaleme aldı"/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20220807/5900707_osman_sahin.jpg"/>
<meta property="og:url" content="http://www.samanyoluhaber.com/imana-ragmen-islenen-cinayetler-haberi/1398242/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-09-05T13:53:04Z"/>
<meta property="og:article:tag" content="İmana, rağmen, işlenen, cinayetler, Samanyoluhaber.com, yazarı, Prof., Dr., Osman, Şahin, 'Kin,, nefret, ve, düşmanlık, üzerinden, tahrip', serisinin, onuncu, yazısını, kaleme, aldı"/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="İmana rağmen işlenen cinayetler"/>
<meta name="twitter:description" content="İMANA RAĞMEN İŞLENEN CİNAYETLER. Samanyoluhaber.com yazarı Prof. Dr. Osman Şahin 'Kin, nefret ve düşmanlık üzerinden tahrip' serisinin onuncu yazısını"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20220807/5900707_osman_sahin.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Imana-ragmen-islenen-cinayetler-1398242');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.samanyoluhaber.com/imana-ragmen-islenen-cinayetler-haberi-1398242.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
İmana rağmen işlenen cinayetler<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">04:56</i></span>
<span>Güneş - <i id="gu">06:27</i></span>
<span>Öğle - <i id="og">13:10</i></span>
<span>İkindi - <i id="ik">16:46</i></span>
<span>Akşam - <i id="ak">19:41</i></span>
<span>Yatsı - <i id="yt">21:04</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>İmana rağmen işlenen cinayetler</strong>
	<span>/</span>05 Eylül 2022 13:53</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">İmana rağmen işlenen cinayetler</h1>
	<h2 class="page-summary">Samanyoluhaber.com yazarı Prof. Dr. Osman Şahin 'Kin, nefret ve düşmanlık üzerinden tahrip' serisinin onuncu yazısını kaleme aldı</h2>
	<div  class="news-text">


<style type="text/css">
        #mainContainer {
            position: relative;
            width: 100%;
            height:auto;
        }

        #playButton, #content, #adContainer {
            position: absolute;
            top: 0px;
            left: 0px;
            width: 300px; 
            height: 300px;
        }

        #contentElement {
            width: 100%;
            height:auto;
            min-width: 300px; 
            min-height: 300px;
        }
    </style>

<div id="mainContainer">
	<video id="contentElement" poster="http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg" controls="" preload="" src="http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" ></video>
    <div id="adContainer" style="width: 1920px; height: 1080px;">
		<div style="position: absolute;">
			<iframe src="https://imasdk.googleapis.com/js/core/bridge3.123.0_en.html#goog_163955276" style="border: 0px; opacity: 0; margin: 0px; padding: 0px; position: relative;"></iframe>
		</div>
	</div>
    <div id="playButton" style="width: 1920px; height: undefinedpx;"></div>
</div>
<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js"></script>
	<script type="text/javascript">
        var vCnt = document.getElementById('contentElement');
        var offsetW = vCnt.offsetWidth;
        var offsetH = vCnt.offsetHeight;
        document.getElementById('adContainer').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        document.getElementById('playButton').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        var preroll = "";
        var d = new Date();
        var s = d.getSeconds();
	preroll = "https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.samanyoluhaber.com%2Fimana-ragmen-islenen-cinayetler-haberi%2F1398242%2F&videoad_start_delay=0"
                    </script>

<script type="text/javascript" src="http://m2.samanyoluhaber.com/static/js/ads_ima.js"></script>



<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div><b>PROF. DR. OSMAN ŞAHİN</b></div><div><b><br></b></div><div><b><br></b></div><div><b>KİN, NEFRET VE DÜŞMANLIK ÜZERİNDEN TAHRİP 10<br></b></div><div><br></div><div>Kin, nefret ve düşmanlık duygularından korunabilmek için insanın mahiyeti ve bu mahiyete yerleştirilmiş bazı duyguların bilinmesi, hadiselerin görünen yüzlerinin arkasındaki görünmeyen hakikatlerin hesaba katılması çok önemlidir.&nbsp;</div><div><br></div><div>Günümüzdeki ifritten süreç yaşanırken Hizmet insanlarına sahip çıkmaları gereken diğer Müslüman grup ve cemaatlerin Tiran ve avenesi yanında yer almaları ve dolayısıyla da yapılan zulümlere ortak olmaları gibi insaniyetle, Müslümanlıkla, insaf ve hakperestlikle telif edilemeyecek bu cinnet halleri karşısında hayal kırıklığı yaşanmaması ve sahip oldukları imanlarına rağmen bazılarının bu derecede sukut yaşamaları karşısında insanın dehşete kapılmaması çok zordur.<br></div><div><br></div><div>İçinden çıkılması çok müşkül olan bu meseleleri anlayabilmek ve dolayısıyla daha dengeli değerlendirmeler ve yaklaşımlar sergileyebilmek için&nbsp;<b>On üçüncü Lem’a&nbsp;</b>muhakkak surette başvurulması gereken bir şaheserdir. Bu Lem’a başından sonuna kadar dikkatle mütalaa edildiğinde akla gelebilecek en zor sorulara cevaplar bulunup meseleler açıklığa kavuşturulabilmektedir.&nbsp; &nbsp;</div><div><br></div><div>Üstad Hazretleri Onüçüncü Lem’a’nın Beşinci İşareti’nde insanların sahip oldukları imana rağmen nasıl yanlış yollara girebildiklerine dair önemli tespitler yapmaktadırlar:&nbsp;<b>“Acaba îmân varken, Cenâb-ı Hakk’ın o kadar şiddetli tehdidâtına ehemmiyet vermemek nasıl oluyor? Nasıl îmân gitmiyor?&nbsp;</b>“Şeytanın hilesi, cidden zayıftır.” (4/76) sırrıyla şeytanın gayet zayıf desîselerine kapılıp Allah’a isyan ediyor? Hattâ benim arkadaşlarımdan bazıları, yüz hakikat dersini kalben tasdik ile beraber benden işittiği ve bana karşı da fazla hüsn-ü zannı ve irtibâtı varken, kalbsiz ve bozuk bir adamın ehemmiyetsiz ve riyâkârâne iltifâtına kapıldı, onun lehinde, benim aleyhimde bir vaziyete geldi.&nbsp;<b>“Fesübhânallah!” dedim, insanda bu derece sukût olabilir mi? Ne kadar hakikatsiz bir insan idi, diye o bîçâreyi gıybet ettim, günaha girdim.</b><br></div><div><br></div><div>Sonra, sâbık işaretlerdeki hakikat inkişâf etti, karanlıklı çok noktaları aydınlattı. O nur ile, –lillâhilhamd– hem Kur’ân-ı Hakîm’in azîm terğibât ve teşvikâtı tam yerinde olduğunu, hem ehl-i îmânın desâis-i şeytâniyeye kapılmaları, îmânsızlıktan ve îmânın zayıflığından olmadığını, hem günah-ı kebâiri işleyen küfre girmediğini, hem Mu’tezile mezhebi ve bir kısım Hâriciye mezhebi “Günah-ı kebâiri irtikâp eden kâfir olur veya îmân ve küfür ortasında kalır.” diye hükümlerinde hatâ ettiklerini, hem benim o bîçâre arkadaşım da yüz ders-i hakikati bir herifin iltifâtına fedâ etmesi, düşündüğüm gibi çok sukût ve dehşetli alçaklık olmadığını anladım. Cenâb-ı Hakk’a şükrettim, o vartadan kurtuldum.&nbsp;<b>Çünkü sâbıkan dediğimiz gibi, şeytan cüz’î bir emr-i ademî ile insanı mühim tehlikelere atar. Hem insandaki nefis ise, şeytanı her vakit dinler. Kuvve-i şeheviye ve gadabiye ise, şeytanın desîselerine hem kâbile, hem nâkile iki cihaz hükmündedirler.”</b></div><div><br></div><div>Üstad Hazretleri kendisinden ders almış, bunları kabul ve tasdik etmiş ve kendisi ile irtibatta çok ileri olan bazı arkadaşlarının maneviyatsız ve bozuk bir adamın iltifatlarına ve sözlerine aldanarak kendisine karşı cephe almaları karşısında çok büyük hayal kırıklığı yaşamışlar ve insanların bu kadar alçalabilmelerini anlamakta zorluk çekmişlerdir. Böyle davrananlar hakkında bir takım kötü düşüncelere kapılmaktan kendilerini alamamışlardır.&nbsp;</div><div><br></div><div>Fakat daha sonra 13. Lem’a’nın başındaki ilk dört işarette ele alınan hakikatler kendisine açılınca, aslında bu durumun düşündüğü gibi insanın çok alçalmasından kaynaklanmadığını görmüşlerdir.&nbsp; Şeytan’ın küçük şeylerle bile insanı yoldan çıkarabildiğinden, tahribin çok kolay ama tamir ve inşanın çok zor olmasından, insan nefsinin Şeytan’ı dinlemeye ve iş birliğine uygun yaratılmasından ve insanın mahiyetine yerleştirilmiş olan ve faydalı şeyleri elde etmesine ve zararlılardan korunmasına yardımcı olması için verilen duyguların (kuvve-i şeheviye ve gadabiye) Şeytan’ın hilelerine kapılmaya ve ondan gelen telkinleri kabul etmeye hazır olmalarından dolayı insanlar bu hallere düşebilmektedirler.</div><div><br></div><div>Bu sırra binaen, Mu’tezile ve bir kısım Hâriciye mezhebindekilerin düşündüğü gibi, büyük günahları işleyen insanlar kâfir olmazlar veya iman ve küfür ortasında kalmazlar. Dolayısıyla bu realitelerin farkında olmalı ve hemen insanları karanlığa mahkûm etmemelidir.&nbsp;</div><div><br></div><div><b>İradeyi dinlemeyen duygu ve latifeler</b></div><div><br></div><div>Hazret-i Bediüzzaman 6. İşaret’te konuya yeni bir açılım daha getirerek, insanın mahiyetinde bulunan ve kontrol edilemeyen bazı duygular sebebiyle de insanların yanlışlara girebileceklerini, bazı hallerde bundan sorumlu bile tutulamayabileceklerini ama Şeytan’ın vereceği vesveselerle bunu insanın aleyhine nasıl tehlikeli bir şekilde kullanabileceğini ifade etmektedirler:&nbsp;<b>“Hem insanın letâifi içinde teşhis edemediğim bir-iki latîfe var ki, ihtiyar ve iradeyi dinlemezler; belki de mesuliyet altına da giremezler. Bazen o latîfeler hükmediyorlar, hakkı dinlemiyorlar, yanlış şeylere giriyorlar. O vakit şeytan o adama telkin eder ki: “Senin istidâdın hakka ve îmâna muvâfık değil ki, böyle ihtiyarsız bâtıl şeylere giriyorsun. Demek senin kaderin, seni şekâvete mahkûm etmiştir.” O bîçâre adam, yeise düşüp, helâkete gider.”</b></div><div><br></div><div>Aynı husus Mektubat’ta şu şekilde ele alınmakta ve işlenen günahın günah olduğunun inkâr edilmemesi şartıyla affedileği ifade edilmektedir:<b>&nbsp;</b><b>"Madem insanda bazı letaif var ki, teklif altına giremez; o latife hâkim olduğu vakit, tekâlif-i şer'iyeye muhalefetiyle mes'ul tutulmaz; ve madem insanda bazı letaif var ki, teklif altına girmediği gibi, ihtiyar altına da girmez; hattâ aklın tedbiri altına da girmez, o latife, kalbi ve aklı dinlemez; elbette o latife bir insanda hâkim olduğu zaman (fakat o zamana mahsus olarak) o zât, şeriata muhalefette velâyet derecesinden sukut etmez, mazur sayılır. Fakat bir şart ile ki, hakaik-i şeriata ve kavaid-i imaniyeye karşı bir inkâr, bir tezyif, bir istihfaf olmasın. Ahkâmı yapmasa da, ahkâmı hak bilmek gerektir. Yoksa o hale mağlub olup, neûzü billah, o hakaik-ı muhkemeye karşı inkâr ve tekzibi işmam edecek bir vaziyet, alâmet-i sukuttur!"</b></div><div><br></div><div>İnsanın mahiyetinde öyle duygular var ki bunlar ihtiyar ve irade ile kontrol altına alınamamakta, kalbi ve aklı dinlememektedirler. Bunlar bazı hikmetlere binaen insanın mahiyetine yerleştirilmiş şeylerdir ve yeri ve vakti geldiğinde insan üzerinde etkili olmaktadırlar. Buna binaen, insanlar bu duygular hükmettiği zamanlardaki işlediklerinden mesul bile tutulmayabilirler. Böyle zamanlarda, imana rağmen hakkı dinlememe ve yanlış yollara girilebilmesi mümkündür.&nbsp;</div><div><br></div><div>Bu durum insanları bulunduğu manevi makamdan aşağı düşürmemektedir, çünkü mazereti vardır. Ancak burada kaybeden olmamak için iki hususa dikkat etmek gerektir. Birincisi, bu hallere düşünce vesvese ile insanın ümitsizliğe kapılarak kendisinin iyi şeylere liyakati ve kabiliyeti olmadığı düşüncesi ile helakete sürüklenme tehlikesidir. İkincisi ise imanına rağmen, dinin koyduğu emir ve yasaklara riayet etmediğinden dolayı dinin hükümlerine karşı bir inkâr arzusu, hafife alma veya karşıt fikirlere tarafgirlik gibi duyguların uyanması sebebiyle insanın gerçekten kaybetmesi tehlikesidir.</div><div><br></div><div><b>Büyük günahlar işleyenler nasıl mü’min kalabilir?</b></div><div><br></div><div>Ayrıca, Onüçüncü Lem’a Yedinci İşaret’te de “Günah-ı kebîreyi işleyen, nasıl mü’min kalabilir?” sorusunun cevabında daha detaylı tespitler yapılmaktadır:&nbsp;<b>“Sâniyen, nefs-i insâniye, muaccel ve hazır bir dirhem lezzeti, müeccel, gâib bir batman lezzete tercih ettiği gibi, hazır bir tokat korkusundan, ileride bir sene azâptan daha ziyâde çekinir.&nbsp;</b>Hem insanda hissiyât galip olsa, aklın muhâkemesini dinlemez. Heves ve vehmi hükmedip, en az ve ehemmiyetsiz bir lezzet-i hazırayı, ileride gayet büyük bir mükâfâta tercih eder. Ve az bir hazır sıkıntıdan, ileride büyük bir azâb-ı müecceleden ziyâde çekinir. Çünkü tevehhüm ve heves ve his, ileriyi görmüyor belki inkâr ediyorlar. Nefis dahi yardım etse, mahall-i îmân olan kalb ve akıl susarlar, mağlûp oluyorlar. Şu hâlde kebâiri işlemek, îmânsızlıktan gelmiyor, belki his ve hevesin ve vehmin galebesiyle akıl ve kalbin mağlûbiyetinden ileri gelir.<b>&nbsp;</b><b>Hem sâbık işaretlerde anlaşıldığı gibi, fenâlık ve hevesât yolu, tahribât olduğu için gayet kolaydır. Şeytan-ı ins ü cinnî, çabuk insanları o yola sevk ediyor.&nbsp;</b>Gayet cây-ı hayret bir hâldir ki, âlem-i bekânın nass-ı hadîsle sinek kanadı kadar bir nuru, ebedî olduğu için, bir insanın müddet-i ömründe dünyadan aldığı lezzet ve nimete mukâbil geldiği hâlde; bazı bîçâre insanlar, bir sinek kanadı kadar bu fânî dünyanın lezzetini, o bâkî âlemin, bu fânî dünyasına değer lezzetlerine tercih edip, şeytanın arkasında gider. İşte bu sırlar içindir ki, Kur’ân-ı Hakîm, müminleri pek çok tekrar ve ısrar ile, tehdit ve teşvik ile günahtan zecr ve hayra sevk ediyor.”</div><div><br></div><div>Hazret-i Bediüzzaman’ın On üçüncü Lema’da çok enfes bir şekilde ortaya koyduğu bu realiteler hesaba katılarak hadiselere ve insanların kabul edilemeyecek davranışlarına bakıldığında, insanlar kolay kolay karanlığa mahkûm edilmeyecek, bu insanlardan ümit ve alaka kesilmeyecek ve onları kazanma adına her türlü fedakârlık, ceht ve gayret ortaya konabilecektir.&nbsp;</div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/kilicdarogludan-adaylik-aciklamasi-hazirim-haberi/1398241/"  title="Kılıçdaroğlu'dan adaylık açıklaması: 'Hazırım'"><< Önceki Haber</a>
			<span>İmana rağmen işlenen cinayetler</span>
			<a href="/" title=""><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/kilicdarogludan-adaylik-aciklamasi-hazirim-haberi/1398241/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/tarihi-ergenekon-itirafi-komutanlara-gelin-teslim-olun-hepinizi-birakacagiz-denildi-27439-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20220904/jpdLZtkDnE_m.jpg"alt="Tarihi Ergenekon itirafı: "Komutanlara ‘gelin teslim olun, hepinizi bırakacağız’ denildi"" />
					<span>Tarihi Ergenekon itirafı: "Komutanlara ‘gelin teslim olun, hepinizi bırakacağız’ denildi"</span>
					<i>Balyoz ve Ergenekon davasında bir çok sanığın avukatlığını yapan Celal Ülgen, Ergenekon ve...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/harun-tokak-demek-buymus-bu-sevdanin-bedeli-27440-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20220904/MhzeFbx3l0_m.jpg"alt="[Harun Tokak] Demek buymuş bu sevdanın bedeli" />
					<span>[Harun Tokak] Demek buymuş bu sevdanın bedeli</span>
					<i>Harun Tokak pazar yazısı: 'Demek buymuş bu sevdanın bedeli'</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/cevheri-guven-cuneyt-ozdemirin-ipligini-pazara-cikardi-27441-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20220905/EeIi41lpZN_m.jpg"alt="Cevheri Güven, Cüneyt Özdemir'in ipliğini pazara çıkardı" />
					<span>Cevheri Güven, Cüneyt Özdemir'in ipliğini pazara çıkardı</span>
					<i>Cevheri Güven, yeni videosunda Cüneyt Özdemir hakkında çok dikkat çekici bilgiler paylaştı. Güven,...</i>
				</a>
			</li>

						<li>
				<a href="/davutoglu-burokratlara-seslendi-titanic-batiyor-hepinizi-feda-edecek-haberi/1398193/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20211209/56786363_davutoglu_erdogan_206.jpg" src="/static/images/blank.gif" alt="Davutoğlu bürokratlara seslendi: "Titanic batıyor, hepinizi feda edecek"" >
					<span>Davutoğlu bürokratlara seslendi: "Titanic batıyor, hepinizi feda edecek"</span>
					<i>Gelecek Partisi Genel Başkanı Ahmet Davutoğlu'ndan bürokratlara dikkat çeken bir uyarı geldi. "Arkadaşlar...</i>
				</a>
			</li>
			
						<li>
				<a href="/otoban-gisesinde-feci-kaza-3-kisi-oldu-1-kisi-yaralandi-haberi/1398229/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220905/34461718_kaza_gise_otoban_206.jpg" src="/static/images/blank.gif" alt="Otoban gişesinde feci kaza: 3 kişi öldü, 1 kişi yaralandı" >
					<span>Otoban gişesinde feci kaza: 3 kişi öldü, 1 kişi yaralandı</span>
					<i>Bolu'da hafif ticari aracın Gerede gişelerine çarpması sonucu 3 kişi yaşamını yitirdi, 1 kişi...</i>
				</a>
			</li>
			
						<li>
				<a href="/acun-ilicalinin-ekibi-hull-city-evinde-vuruldu-haberi/1398207/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220713/92497545_hull_city_206.jpg" src="/static/images/blank.gif" alt="Acun Ilıcalı'nın Ekibi Hull City evinde 'vuruldu'" >
					<span>Acun Ilıcalı'nın Ekibi Hull City evinde 'vuruldu'</span>
					<i>Acun Ilıcalı'nın patronu olduğu Hull City lider Sheffield United'a kaybederek...</i>
				</a>
			</li>
			
						<li>
				<a href="/enag-acikladi-yillik-enflasyon-uctu-haberi/1398220/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220602/39253429_enflasyon_206.jpg" src="/static/images/blank.gif" alt="ENAG açıkladı: Yıllık enflasyon uçtu" >
					<span>ENAG açıkladı: Yıllık enflasyon uçtu</span>
					<i>Enflasyon Araştırma Grubu (ENAG) ağustos ayı yıllık enflasyon oranını yüzde...</i>
				</a>
			</li>
			
						<li>
				<a href="/meger-erdogana-rockefeller-gazetesi-verilmis-haberi/1398234/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220905/4586557_erdogan_sanalgazete_206.jpg" src="/static/images/blank.gif" alt="Meğer Erdoğan'a Rockefeller gazetesi verilmiş!" >
					<span>Meğer Erdoğan'a Rockefeller gazetesi verilmiş!</span>
					<i>AKP Genel Başkanı Recep Tayyip Erdoğan’a partisinin İstanbul İl Başkanı Osman Nuri Kabaktepe...</i>
				</a>
			</li>
			
						<li>
				<a href="/diktatorden-memnunuz-dediler-haberi/1398216/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210223/70811918_secim_206.jpg" src="/static/images/blank.gif" alt="'Diktatörden memnunuz' dediler" >
					<span>'Diktatörden memnunuz' dediler</span>
					<i>Şili'de, yazılan yeni anayasanın yürürlüğe konulup konulmayacağına ilişkin olarak düzenlenen...</i>
				</a>
			</li>
			
						<li>
				<a href="/ankaragucu-besiktas-macinda-5-gol-1-penalti-ve-1-kirmizi-kart-vardi-haberi/1398211/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210215/81715225_futbol_206.jpg" src="/static/images/blank.gif" alt="Ankaragücü-Beşiktaş maçında 5 gol, 1 penaltı ve 1 kırmızı kart vardı" >
					<span>Ankaragücü-Beşiktaş maçında 5 gol, 1 penaltı ve 1 kırmızı kart vardı</span>
					<i>Spor Toto Süper Lig'in 5. haftasında deplasmanda Ankaragücü ile karşılaşan Beşiktaş sahadan...</i>
				</a>
			</li>
			
						<li>
				<a href="/imamoglundan-istanbula-3-yeni-metro-aciklamasi-haberi/1398204/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210311/65398262_tren_206.jpg" src="/static/images/blank.gif" alt="İmamoğlu'ndan "İstanbul'a 3 yeni metro" açıklaması" >
					<span>İmamoğlu'ndan "İstanbul'a 3 yeni metro" açıklaması</span>
					<i>Yenilenerek depreme dayanıklı hale getirilen Unkapanı Köprülü Kavşağı‘nın açılışındaki...</i>
				</a>
			</li>
			
						<li>
				<a href="/hollanda-da-bazi-fabrikalar-uretimi-durdurdu-haberi/1398201/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20220731/609720_isci_pexels_206.jpg" src="/static/images/blank.gif" alt="Hollanda’da bazı fabrikalar üretimi durdurdu" >
					<span>Hollanda’da bazı fabrikalar üretimi durdurdu</span>
					<i>Enerji maliyetlerindeki artış birçok ülkede sürerken, Hollanda'da ise yaşanan bu yükseliş üretim...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/imana-ragmen-islenen-cinayetler-haberi/1398242/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/imana-ragmen-islenen-cinayetler-haberi/1398242/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.samanyoluhaber.com/imana-ragmen-islenen-cinayetler-haberi/1398242/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.samanyoluhaber.com/imana-ragmen-islenen-cinayetler-haberi/1398242/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/cevheri-guven-cuneyt-ozdemirin-ipligini-pazara-cikardi-27441-video-haberi/">
	<h2>Cevheri Güven, Cüneyt Özdemir'in ipliğini pazara çıkardı</h2>
	<img src="http://image.writeclouds.com/Images/video/20220905/EeIi41lpZN.jpg" alt="Cevheri Güven, Cüneyt Özdemir'in ipliğini pazara çıkardı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/harun-tokak-demek-buymus-bu-sevdanin-bedeli-27440-video-haberi/">
	<h2>[Harun Tokak] Demek buymuş bu sevdanın bedeli</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220904/MhzeFbx3l0.jpg" alt="[Harun Tokak] Demek buymuş bu sevdanın bedeli" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/tarihi-ergenekon-itirafi-komutanlara-gelin-teslim-olun-hepinizi-birakacagiz-denildi-27439-video-haberi/">
	<h2>Tarihi Ergenekon itirafı: "Komutanlara ‘gelin teslim olun, hepinizi bırakacağız’ denildi"</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220904/jpdLZtkDnE.jpg" alt="Tarihi Ergenekon itirafı: "Komutanlara ‘gelin teslim olun, hepinizi bırakacağız’ denildi"" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/akincida-yasananlarin-sorumlusu-hulusi-akardir-27438-video-haberi/">
	<h2>AKINCI'da yaşananların sorumlusu Hulusi Akar'dır!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220903/CtvjKcIGUv.jpg" alt="AKINCI'da yaşananların sorumlusu Hulusi Akar'dır!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/muharrem-ince-siyaseti-birakacak-mi--27437-video-haberi/">
	<h2>Muharrem İnce siyaseti bırakacak mı ?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220903/VSVMyYASPz.jpg" alt="Muharrem İnce siyaseti bırakacak mı ?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/saadetten-erdogan-in-sozlerine-videolu-tepki-27436-video-haberi/">
	<h2>Saadet'ten Erdoğan’ın sözlerine videolu tepki</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220902/wpcCpxYyEe.jpg" alt="Saadet'ten Erdoğan’ın sözlerine videolu tepki" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/cevheri-guven-bu-kez-pekerin-bile-bilmedigi-borsa-ve-rusvet-baronunu-desifre-etti-27435-video-haberi/">
	<h2>Cevheri Güven bu kez, Peker'in bile bilmediği Borsa ve rüşvet baronunu deşifre etti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220902/ZT69v84Tcm.jpg" alt="Cevheri Güven bu kez, Peker'in bile bilmediği Borsa ve rüşvet baronunu deşifre etti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/devlet-bahceliden-akil-disi-aciklamalar-27434-video-haberi/">
	<h2>Devlet Bahçeli'den akıl dışı açıklamalar</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220902/nBf4085sGg.jpg" alt="Devlet Bahçeli'den akıl dışı açıklamalar" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/iste-sakkadanak-necmetinin-unutulmaz-performansi-editli-27433-video-haberi/">
	<h2>İşte Şakkadanak Necmetin'in unutulmaz performansı (editli)</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220901/6cdvpFuk.jpg" alt="İşte Şakkadanak Necmetin'in unutulmaz performansı (editli)" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/zengin-batililar-bosnada-insan-avlamak-icin-para-odemis-27432-video-haberi/">
	<h2>Zengin Batılılar Bosna'da 'insan avlamak' için para ödemiş</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20220831/NuB3ArkrDc.jpg" alt="Zengin Batılılar Bosna'da 'insan avlamak' için para ödemiş" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/cevheri-guven-cuneyt-ozdemir-kumbarayla-calisiyor-haberi/1398235/"><img src="http://image.writeclouds.com/Images/News/20220811/95400280_cevheri_guven_294.jpg"  alt="Cevheri Güven, Cüneyt Özdemir'in ipliğini pazara çıkardı" /><span>Cevheri Güven, Cüneyt Özdemir'in ipliğini pazara çıkardı</span></a></li>
								<li><a href="/behcelide-secim-tarihi-aciklamasi-haberi/1398197/"><img src="http://image.writeclouds.com/Images/News/20220902/32593481_devlet_bahceli_bunadi_294.jpg"  alt="Bahçeli'den seçim tarihi açıklaması" /><span>Bahçeli'den seçim tarihi açıklaması</span></a></li>
								<li><a href="/davutoglu-burokratlara-seslendi-titanic-batiyor-hepinizi-feda-edecek-haberi/1398193/"><img src="http://image.writeclouds.com/Images/News/20211209/56786363_davutoglu_erdogan_294.jpg"  alt="Davutoğlu bürokratlara seslendi: "Titanic batıyor, hepinizi feda edecek"" /><span>Davutoğlu bürokratlara seslendi: "Titanic batıyor, hepinizi feda edecek"</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/akp-kulisleri-erdogan-soylunun-uzerini-cizdi-haberi/1398195/"><img src="http://image.writeclouds.com/Images/News/20220828/80465331_soylu_erdogan_294.jpg"  alt="AKP kulisleri: 'Erdoğan, Soylu'nun üzerini çizdi'" /><span>AKP kulisleri: 'Erdoğan, Soylu'nun üzerini çizdi'</span></a></li>
								<li><a href="/saray-bu-buyuk-rusvet-skandalini-ortmeye-calisiyor-haberi/1398225/"><img src="http://image.writeclouds.com/Images/News/20220116/62220262_erdogan_saray.png"  alt="'Saray, bu büyük rüşvet skandalını örtmeye çalışıyor'" /><span>'Saray, bu büyük rüşvet skandalını örtmeye çalışıyor'</span></a></li>
								<li><a href="/almanya-dan-enflasyona-karsi-65-milyar-avroluk-yardim-paketi-haberi/1398209/"><img src="http://image.writeclouds.com/Images/News/20210522/32658764_euro_294.jpg"  alt="Almanya’dan enflasyona karşı 65 milyar avroluk yardım paketi" /><span>Almanya’dan enflasyona karşı 65 milyar avroluk yardım paketi</span></a></li>
								<li><a href="/thy-ucus-durdurma-surelerini-uzatti-haberi/1398203/"><img src="http://image.writeclouds.com/Images/News/20210413/8161820_ucak_294.jpg"  alt="THY, uçuş durdurma sürelerini uzattı" /><span>THY, uçuş durdurma sürelerini uzattı</span></a></li>
								<li><a href="/ankaragucu-besiktas-macinda-5-gol-1-penalti-ve-1-kirmizi-kart-vardi-haberi/1398211/"><img src="http://image.writeclouds.com/Images/News/20210215/81715225_futbol_294.jpg"  alt="Ankaragücü-Beşiktaş maçında 5 gol, 1 penaltı ve 1 kırmızı kart vardı" /><span>Ankaragücü-Beşiktaş maçında 5 gol, 1 penaltı ve 1 kırmızı kart vardı</span></a></li>
								<li><a href="/tuik-resmi-enflasyonu-acikladi-haberi/1398221/"><img src="http://image.writeclouds.com/Images/News/20220203/91116455_tuik_294.jpg"  alt="TÜİK, resmi enflasyonu açıkladı" /><span>TÜİK, resmi enflasyonu açıkladı</span></a></li>
								<li><a href="/acun-ilicalinin-ekibi-hull-city-evinde-vuruldu-haberi/1398207/"><img src="http://image.writeclouds.com/Images/News/20220713/92497545_hull_city_294.jpg"  alt="Acun Ilıcalı'nın Ekibi Hull City evinde 'vuruldu'" /><span>Acun Ilıcalı'nın Ekibi Hull City evinde 'vuruldu'</span></a></li>
								<li><a href="/erdoganin-diplomasiyla-ilgili-yeni-girisim-haberi/1398208/"><img src="http://image.writeclouds.com/Images/News/20210430/15898409_diploma_294.jpg"  alt="Erdoğan'ın diplomasıyla ilgili yeni girişim" /><span>Erdoğan'ın diplomasıyla ilgili yeni girişim</span></a></li>
								<li><a href="/cem-yilmaz-yeni-filminin-adini-ve-oyuncu-kadrosunu-acikladi-haberi/1398212/"><img src="http://image.writeclouds.com/Images/News/20220308/71011305_cem_yilmaz_294.jpg"  alt="Cem Yılmaz yeni filminin adını ve oyuncu kadrosunu açıkladı" /><span>Cem Yılmaz yeni filminin adını ve oyuncu kadrosunu açıkladı</span></a></li>
								<li><a href="/otoban-gisesinde-feci-kaza-3-kisi-oldu-1-kisi-yaralandi-haberi/1398229/"><img src="http://image.writeclouds.com/Images/News/20220905/34461718_kaza_gise_otoban_294.jpg"  alt="Otoban gişesinde feci kaza: 3 kişi öldü, 1 kişi yaralandı" /><span>Otoban gişesinde feci kaza: 3 kişi öldü, 1 kişi yaralandı</span></a></li>
								<li><a href="/akpnin-kurucularindan-albayrak-lagim-patladi-akpnin-arinacak-tarafi-kalmadi-haberi/1398196/"><img src="http://image.writeclouds.com/Images/News/20220904/63727418_kemal_albayrak_294.jpg"  alt="AKP'nin kurucularından Albayrak: 'Lağım patladı, AKP'nin arınacak tarafı kalmadı'" /><span>AKP'nin kurucularından Albayrak: 'Lağım patladı, AKP'nin arınacak tarafı kalmadı'</span></a></li>
								<li><a href="/turkiye-ile-israil-arasinda-12-yil-sonra-bir-ilk-haberi/1398198/"><img src="http://image.writeclouds.com/Images/News/20210319/4482570_savas_gemisi_294.jpg"  alt="Türkiye ile İsrail arasında 12 yıl sonra bir ilk" /><span>Türkiye ile İsrail arasında 12 yıl sonra bir ilk</span></a></li>
								<li><a href="/hollanda-da-bazi-fabrikalar-uretimi-durdurdu-haberi/1398201/"><img src="http://image.writeclouds.com/Images/News/20220731/609720_isci_pexels_294.jpg"  alt="Hollanda’da bazı fabrikalar üretimi durdurdu" /><span>Hollanda’da bazı fabrikalar üretimi durdurdu</span></a></li>
								<li><a href="/diktatorden-memnunuz-dediler-haberi/1398216/"><img src="http://image.writeclouds.com/Images/News/20210223/70811918_secim_294.jpg"  alt="'Diktatörden memnunuz' dediler" /><span>'Diktatörden memnunuz' dediler</span></a></li>
								<li><a href="/1956-dan-sonra-ilk-kez-haberi/1398206/"><img src="http://image.writeclouds.com/Images/News/20170426/72931250_obama_emekli_294.jpg"  alt="1956’dan sonra ilk kez..." /><span>1956’dan sonra ilk kez...</span></a></li>
								<li><a href="/avustralya-kalici-gocmen-ariyor-kota-35-binden-195-bine-cikarildi-haberi/1398194/"><img src="http://image.writeclouds.com/Images/News/20220904/61088900_sidney_294.jpg"  alt="Avustralya kalıcı göçmen arıyor: Kota 35 binden 195 bine çıkarıldı" /><span>Avustralya kalıcı göçmen arıyor: Kota 35 binden 195 bine çıkarıldı</span></a></li>
								<li><a href="/meger-erdogana-rockefeller-gazetesi-verilmis-haberi/1398234/"><img src="http://image.writeclouds.com/Images/News/20220905/4586557_erdogan_sanalgazete_294.jpg"  alt="Meğer Erdoğan'a Rockefeller gazetesi verilmiş!" /><span>Meğer Erdoğan'a Rockefeller gazetesi verilmiş!</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1398242" width="0" height="0" style="display:none"/>


<div id="cookiePolicy" class="cookie-policy-confirmation">
    <div class="wrapper">
        <p class="leftBlock">Sitemizi kullanmaya devam
            ederek çerezleri kullanmamıza izin vermiş oluyorsunuz.
            Detaylı bilgi almak için <a href='/cerez-politikasi/'><b>Çerez Politikasını</b></a> ve <a href='/cerez-politikasi/'><b>Gizlilik Politikasını</b></a> inceleyebilirsiniz.
        </p>
        
        <p class="rightBlock">
            <a href="javascript:acceptCookies()" class="acceptCookies"><span class="ion ion-md-checkmark"></span> TAMAM</a>
           
        </p>
        
        <span class="policy-close">X</span>
    </div>
</div>
<style>
.cookie-policy-confirmation{
    left: 0px;
    right: 0px;
    bottom: 5px;
    margin: auto;
    z-index: 5000;
    width: 100%;
    max-width: 520px;
    min-width: 320px;
    font-size: 13px;
    background-color: rgb(255, 255, 255);
    color: rgb(51, 51, 51);
    line-height: 1.4;
    box-shadow: rgba(0, 0, 0, 0.5) 10px 10px 155px 0px;
    display: none;
    position: fixed;
}
.policy-close{
    width: 18px;
    height: 18px;
    position: absolute;
    right: 15px;
    top: -8px;
    border-radius: 100%;
    color: #333;
    font-weight: bold;
    font-size: 15px;
    background-color: #fff;
    cursor: pointer;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.cookie-policy-confirmation .wrapper{
    padding: 15px;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.btn-none{
        color: #757575;
    border-bottom: 2px dotted red;
    padding: 5px 0;
}
    .leftBlock {
           float: left;
    width: calc(100% - 25%);
    text-align: left;
    }
    .leftBlock a{
        display: inline-block;
    }
    .rightBlock {
          float: left;
    width: 25%;
    text-align: center;
    padding: 15px 0;
    }
    .rightBlock .acceptCookies {
        background: #777;
        color: white !important;
        padding: 5px 15px;
        font-size: 16px;
        font-weight: bold;
        -webkit-border-radius: 20px;
        -moz-border-radius: 20px;
        border-radius: 20px;
    }
    @media only screen and (min-width: 768px) {
    .rightBlock{
       display: flex;
    }
    .btn-none{
            margin: 0 10px;
    }
}
    @media only screen and (max-width: 767px) {
    .btn-none{
        margin: 7px 0;
        display: inline-block;
    }
}
</style>
<script type="text/javascript">

    var cookiePolicy = getCookiePolicy("cookiePolicy");
     if (cookiePolicy != 1) {
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'flex';
    }


    var button = document.getElementsByClassName("policy-close")[0];
    button.addEventListener("click",function(e){
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    },false);


    function setCookiePolicy(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookiePolicy(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }</script>

<script type="text/javascript">

    var cookieKey = 'npa';
    var cookieHours = 8760;

    function acceptCookies() {
        var npDfp = 0;
        setCookiePolicy(cookieKey, npDfp, cookieHours);
        setCookiePolicy("cookiePolicy", 1, 365);
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    }

</script>
<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="https://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="https://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="https://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
13:57:14</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
