<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>İstanbul'da 24 doktor ve hemşireye Kovid-19 bulaştı</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="İstanbul'da, 24, doktor, ve, hemşireye, Kovid-19, bulaştı, İSTANBUL'DA, 24, DOKTOR, VE, HEMŞİREYE, KOVİD-19, BULAŞTI"/>
<meta name="description" content="İSTANBUL'DA 24 DOKTOR VE HEMŞİREYE KOVİD-19 BULAŞTI. İstanbul’un farklı ilçelerinde görev yapan toplam 24 aile hekimi ile hemşirede koronavirüs tespit"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.samanyoluhaber.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.samanyoluhaber.com/istanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi-1342867.html"/> 
<link rel="canonical" href="http://www.samanyoluhaber.com/istanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi/1342867/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.samanyoluhaber.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.samanyoluhaber.com/istanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi/1342867/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2020-03-25T11:22:05+02:00"/>
<meta itemprop="datePublished" content="2020-03-25T11:22:05+02:00"/>
<meta itemprop="name" content="İstanbul'da 24 doktor ve hemşireye Kovid-19 bulaştı"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="İstanbul’un farklı ilçelerinde görev yapan toplam 24 aile hekimi ile hemşirede koronavirüs tespit edildi."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.shaber3.com/Images/News/20160812/7183898_doktor.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.shaber3.com/Images/News/20160812/7183898_doktor_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2020-03-25T11:22:05+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="İstanbul'da 24 doktor ve hemşireye Kovid-19 bulaştı"/>
<meta property="og:description" content="İstanbul’un farklı ilçelerinde görev yapan toplam 24 aile hekimi ile hemşirede koronavirüs tespit edildi."/>
<meta property="og:image" content="http://image.shaber3.com/Images/News/20160812/7183898_doktor.jpg"/>
<meta property="og:url" content="http://www.samanyoluhaber.com/istanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi/1342867/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2020-03-25T11:22:05Z"/>
<meta property="og:article:tag" content="İstanbul'da, 24, doktor, ve, hemşireye, Kovid-19, bulaştı, İstanbul’un, farklı, ilçelerinde, görev, yapan, toplam, 24, aile, hekimi, ile, hemşirede, koronavirüs, tespit, edildi."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="İstanbul'da 24 doktor ve hemşireye Kovid-19 bulaştı"/>
<meta name="twitter:description" content="İSTANBUL'DA 24 DOKTOR VE HEMŞİREYE KOVİD-19 BULAŞTI. İstanbul’un farklı ilçelerinde görev yapan toplam 24 aile hekimi ile hemşirede koronavirüs tespit"/>
<meta name="twitter:image" content="http://image.shaber3.com/Images/News/20160812/7183898_doktor.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Istanbulda-24-doktor-ve-hemsireye-Kovid-19-bulasti-1342867');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.samanyoluhaber.com/istanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi-1342867.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
İstanbul'da 24 doktor ve hemşireye Kovid-19 bulaştı<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">05:25</i></span>
<span>Güneş - <i id="gu">06:53</i></span>
<span>Öğle - <i id="og">13:17</i></span>
<span>İkindi - <i id="ik">16:43</i></span>
<span>Akşam - <i id="ak">19:29</i></span>
<span>Yatsı - <i id="yt">20:50</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>İstanbul'da 24 doktor ve hemşireye Kovid-19 bulaştı</strong>
	<span>/</span>25 Mart 2020 11:22</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">İstanbul'da 24 doktor ve hemşireye Kovid-19 bulaştı</h1>
	<h2 class="page-summary">İstanbul’un farklı ilçelerinde görev yapan toplam 24 aile hekimi ile hemşirede koronavirüs tespit edildi.</h2>
	<div  class="news-text">


<style type="text/css">
        #mainContainer {
            position: relative;
            width: 100%;
            height:auto;
        }

        #playButton, #content, #adContainer {
            position: absolute;
            top: 0px;
            left: 0px;
            width: 300px; 
            height: 300px;
        }

        #contentElement {
            width: 100%;
            height:auto;
            min-width: 300px; 
            min-height: 300px;
        }
    </style>

<div id="mainContainer">
	<video id="contentElement" poster="http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg" controls="" preload="" src="http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" ></video>
    <div id="adContainer" style="width: 1920px; height: 1080px;">
		<div style="position: absolute;">
			<iframe src="https://imasdk.googleapis.com/js/core/bridge3.123.0_en.html#goog_163955276" style="border: 0px; opacity: 0; margin: 0px; padding: 0px; position: relative;"></iframe>
		</div>
	</div>
    <div id="playButton" style="width: 1920px; height: undefinedpx;"></div>
</div>
<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js"></script>
	<script type="text/javascript">
        var vCnt = document.getElementById('contentElement');
        var offsetW = vCnt.offsetWidth;
        var offsetH = vCnt.offsetHeight;
        document.getElementById('adContainer').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        document.getElementById('playButton').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        var preroll = "";
        var d = new Date();
        var s = d.getSeconds();
	preroll = "https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.samanyoluhaber.com%2Fistanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi%2F1342867%2F&videoad_start_delay=0"
                    </script>

<script type="text/javascript" src="http://m2.samanyoluhaber.com/static/js/ads_ima.js"></script>



<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">Sağlık çalışanları, koronavirüs pandemisine karşı canla başla mücadele ederken, İstanbul Aile Hekimliği Derneği Yönetim Kurulu Başkanı Dr. Kutbettin Demir, İstanbul’un farklı ilçelerinde görev yapan toplam 24 aile hekimi ile hemşirede koronavirüs tespit edildiğini söyledi.<br></div><div style=""><br></div><div style=""><b>'Maalesef yanlışlarımız oldu'</b></div><div style=""><b><br></b></div><div style="">Milliyet’ten Mert İnan’ın haberine göre konuya ilişkin veren Dr. Demir, söz konusu sağlık çalışanlarının genel durumlarının iyi olduğunu belirterek, “Birkaç arkadaşımız yatarak tedavi görürken, diğer meslektaşlarımız evlerinde tedaviye devam ediyor. Arkadaşlarımızın sağlık durumlarında endişe edecek bir durum yok. Martın ilk haftasına kadar toplumsal olarak maalesef yanlışlarımız oldu. Şubat sonunda itibaren martın başına kadar yurtdışından gelen vatandaşlar rapor almak için aile hekimliğine müracaat ettiler. Bu sırada merkezde muayene için bekleyen yaşlılar ile temas edenler oldu. Aile hekimleri olarak en büyük eksiğimiz tulum ve gözlük” dedi.</div><div style=""><br></div><div style=""><b>'Sağlık merkezleri en riskli yerler'</b></div><div style=""><b><br></b></div><div style="">Hiçbir vatandaşın acil durum ve ihtiyaçlar dışında evlerinden çıkmaması gerektiğini dile getiren Dr. Demir, “Bugün bile avucunun kaşındığını, gözünün seyirdiğini belirterek muayeneye gelenler var. Sağlık merkezleri en riskli yerler. Vatandaşlarımıza ‘Acil durumlar dışında gelmeyin’ diyoruz” diye konuştu.</div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/barolar-infazda-esitlik-cagrisi-yapti-haberi/1342866/"  title="Barolar, ‘infazda eşitlik’ çağrısı yaptı"><< Önceki Haber</a>
			<span>İstanbul'da 24 doktor ve hemşireye Kovid-19 bulaştı</span>
			<a href="/korona-yetiskinler-ve-cocuklara-psikolojik-iz-birakiyor-uzmanindan-bes-oneri-haberi/1342868/" title="Korona psikolojik iz bırakıyor: Uzmanından beş öneri…"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/barolar-infazda-esitlik-cagrisi-yapti-haberi/1342866/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/korona-yetiskinler-ve-cocuklara-psikolojik-iz-birakiyor-uzmanindan-bes-oneri-haberi/1342868/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/herkes-diken-ustunde-24960-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20200324/SZNasBS2cg_m.jpg"alt="Herkes diken üstünde!" />
					<span>Herkes diken üstünde!</span>
					<i>Toplam nüfusu 300 bini bulan Türkiye’deki cezaevleri, koronavirüs salgını açısından tam anlamıyla...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/rektor-yerli-tohum-uretim-tarlasina-dozerle-daldi-24959-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20200324/VNECEKPaqB_m.jpg"alt="Rektör, yerli tohum üretim tarlasına dozerle daldı!" />
					<span>Rektör, yerli tohum üretim tarlasına dozerle daldı!</span>
					<i>Rektör Hüseyin Bağ, Pamukkale Üniversitesi’ne (PAÜ) bağlı Tarım Bakanlığı ve AB destekli...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/italyada-karantina-kurallari-icin-dronelar-kullaniliyor-24962-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20200325/MPrPNLya4j_m.jpg"alt="İtalya'da karantina kuralları için  dronelar kullanılıyor" />
					<span>İtalya'da karantina kuralları için  dronelar kullanılıyor</span>
					<i>Ölü sayısının 6.820'ye ulaştığı İtalya'da koronavirüs salgınına karşı getirilen karantina...</i>
				</a>
			</li>

						<li>
				<a href="/cinde-bu-kez-de-hantavirus-nedeniyle-bir-olum-yasandi-haberi/1342841/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200323/80978069_koronavirus_206.jpg" src="/static/images/blank.gif" alt="Çin'de bu kez de Hantavirüs nedeniyle bir ölüm yaşandı" >
					<span>Çin'de bu kez de Hantavirüs nedeniyle bir ölüm yaşandı</span>
					<i>Koronavirüs salgınını yeni kontrol altına almaya başlayan Çin'de bu kez de kemirgen hayvanların...</i>
				</a>
			</li>
			
						<li>
				<a href="/turkiyede-koronavurus-nedeniyle-yasanan-can-kaybi-44-oldu-haberi/1342849/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200313/56002310_korona_206.jpg" src="/static/images/blank.gif" alt="Türkiye'de Koronavürüs nedeniyle yaşanan can kaybı 44 oldu" >
					<span>Türkiye'de Koronavürüs nedeniyle yaşanan can kaybı 44 oldu</span>
					<i>Sağlık Bakanı Fahrettin Koca yeni bir açıklamada bulundu. Türkiye'de son 24 saat içinde Koronavirüs...</i>
				</a>
			</li>
			
						<li>
				<a href="/merkele-8-yil-once-sunulan-rapor-sars-mutasyon-gecirecek-7-5-milyon-olu-olabilir-haberi/1342863/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200321/96245752_korona_robertkoch_206.jpg" src="/static/images/blank.gif" alt="Merkel'e 8 yıl önce sunulan rapor: SARS mutasyon geçirecek, 7,5 milyon kişi ölebilir" >
					<span>Merkel'e 8 yıl önce sunulan rapor: SARS mutasyon geçirecek, 7,5 milyon kişi ölebilir</span>
					<i>Almanya Başbakanı Angela Merkel ve Alman Meclisi'ne tam 8 yıl önce sunulan Robert Koch Enstitüsü...</i>
				</a>
			</li>
			
						<li>
				<a href="/ocak-ayi-kritikti-o-firsat-kacti-haberi/1342879/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160610/13317039_bill_gates_206.jpg" src="/static/images/blank.gif" alt="Ocak ayı kritikti, o fırsat kaçtı" >
					<span>Ocak ayı kritikti, o fırsat kaçtı</span>
					<i>Teknoloji devi Microsoft’un kurucu ortağı Bill Gates, Amerika Birleşik Devletleri'nin (ABD) yeni...</i>
				</a>
			</li>
			
						<li>
				<a href="/virusun-kaynagi-olan-pazarla-ilgili-korkutan-uyari-kotusu-gelebilir-haberi/1342871/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200325/89728489_hayvan_pazari_206.jpg" src="/static/images/blank.gif" alt="Virüsün kaynağı olan pazarla ilgili korkutan uyarı: Kötüsü gelebilir" >
					<span>Virüsün kaynağı olan pazarla ilgili korkutan uyarı: Kötüsü gelebilir</span>
					<i>Uzmanlar, buna benzer pazarlara getirilen vahşi hayvanların sağlıksız istiflenmesi ve beslenme alışkanlığı...</i>
				</a>
			</li>
			
						<li>
				<a href="/musleradan-erdogana-koronavirus-elestirisi-haberi/1342817/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160306/56878847_muslera_206.jpg" src="/static/images/blank.gif" alt="Muslera'dan Erdoğan'a 'koronavirüs' eleştirisi" >
					<span>Muslera'dan Erdoğan'a 'koronavirüs' eleştirisi</span>
					<i>Galatasaray’ın Uruguaylı kalecisi Fernando Muslera, Galatasaray 2. Başkanı Abdurrahim Albayrak’ın...</i>
				</a>
			</li>
			
						<li>
				<a href="/pamukkale-universitesi-rektoru-yerli-tohum-uretim-tarlasina-dozerle-daldi-haberi/1342843/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200324/82510278_pamukkale_206.jpg" src="/static/images/blank.gif" alt="Pamukkale Üniversitesi Rektörü, yerli tohum üretim tarlasına dozerle daldı!" >
					<span>Pamukkale Üniversitesi Rektörü, yerli tohum üretim tarlasına dozerle daldı!</span>
					<i>Rektör Hüseyin Bağ, Pamukkale Üniversitesi’ne (PAÜ) bağlı Tarım Bakanlığı ve AB destekli...</i>
				</a>
			</li>
			
						<li>
				<a href="/bu-sefer-kalkis-icin-acil-durum-cagrisi-haberi/1342816/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200324/55181649_ucak_havalimani_206.jpg" src="/static/images/blank.gif" alt="Bu sefer kalkış için "acil durum" çağrısı" >
					<span>Bu sefer kalkış için "acil durum" çağrısı</span>
					<i>Uluslararası Hava Taşımacılığı Birliği (IATA), hava yolu şirketlerinin 2020 yılında Koronavirüs...</i>
				</a>
			</li>
			
						<li>
				<a href="/siginmacilarin-avrupaya-gitme-umuduyla-sefale-haberi/1342814/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200313/95438506_yunan_gocmen_206.jpg" src="/static/images/blank.gif" alt="Sığınmacıların, Avrupa'ya gitme umuduyla çektiği sefalet devam ediyor" >
					<span>Sığınmacıların, Avrupa'ya gitme umuduyla çektiği sefalet devam ediyor</span>
					<i>Sığınmacıların, Avrupa'ya gitme umuduyla Yunanistan sınırındaki bekleyişleri, 26. gününde...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/istanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi/1342867/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/istanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi/1342867/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.samanyoluhaber.com/istanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi/1342867/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.samanyoluhaber.com/istanbulda-24-doktor-ve-hemsireye-kovid-19-bulasti-haberi/1342867/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/italyada-karantina-kurallari-icin-dronelar-kullaniliyor-24962-video-haberi/">
	<h2>İtalya'da karantina kuralları için  dronelar kullanılıyor</h2>
	<img src="http://image.writeclouds.com/Images/video/20200325/MPrPNLya4j.jpg" alt="İtalya'da karantina kuralları için  dronelar kullanılıyor" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/bakanlarla-uzaktan-gorusme-24961-video-haberi/">
	<h2>Bakanlarla uzaktan görüşme!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20200325/3p19GAiGgV.jpg" alt="Bakanlarla uzaktan görüşme!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/herkes-diken-ustunde-24960-video-haberi/">
	<h2>Herkes diken üstünde!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20200324/SZNasBS2cg.jpg" alt="Herkes diken üstünde!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/rektor-yerli-tohum-uretim-tarlasina-dozerle-daldi-24959-video-haberi/">
	<h2>Rektör, yerli tohum üretim tarlasına dozerle daldı!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20200324/VNECEKPaqB.jpg" alt="Rektör, yerli tohum üretim tarlasına dozerle daldı!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/hocaefendiden-koronavirus-salginiyla-ilgili-degerlendirmeler-24958-video-haberi/">
	<h2>Hocaefendi'den koronavirüs salgınıyla ilgili değerlendirmeler</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20200323/iUAxNhysMu.jpg" alt="Hocaefendi'den koronavirüs salgınıyla ilgili değerlendirmeler" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/saglik-calisanina-dokunani-gorursem-24955-video-haberi/">
	<h2>Sağlık çalışanına dokunanı görürsem...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20200323/Tw5esM2Aig.jpg" alt="Sağlık çalışanına dokunanı görürsem..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/vuhandan-ayrilan-doktorlar-ugurlandi-24954-video-haberi/">
	<h2>Vuhan'dan ayrılan doktorlar uğurlandı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20200323/Ls1eNViK1s.jpg" alt="Vuhan'dan ayrılan doktorlar uğurlandı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/hollanda-lale-soganlarinin-80ini-imha-etti-24953-video-haberi/">
	<h2>Hollanda lale soğanlarının %80'ini imha etti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20200323/39gVcGj9c9.jpg" alt="Hollanda lale soğanlarının %80'ini imha etti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/gergerlioglu-saglik-bakani-pandemi-hastanelerini-khkli-doktorlara-acacagiz-dedi-24952-video-haberi/">
	<h2>Gergerlioğlu: Sağlık Bakanı 'pandemi hastanelerini KHK'lı doktorlara açacağız' dedi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20200322/wkuDyu6gV.jpg" alt="Gergerlioğlu: Sağlık Bakanı 'pandemi hastanelerini KHK'lı doktorlara açacağız' dedi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/hastalarin-yarisi-turk-cikti-turkiye-asilli-bakan-cagri-yapti-sosyallesmeyi-durdurun-24951-video-haberi/">
	<h2>Hastaların yarısı Türk çıktı, Türkiye asıllı bakan çağrı yaptı: Sosyalleşmeyi durdurun</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20200322/cxGi65DqgM.jpg" alt="Hastaların yarısı Türk çıktı, Türkiye asıllı bakan çağrı yaptı: Sosyalleşmeyi durdurun" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/bu-sefer-kalkis-icin-acil-durum-cagrisi-haberi/1342816/"><img src="http://image.writeclouds.com/Images/News/20200324/55181649_ucak_havalimani_294.jpg"  alt="Bu sefer kalkış için "acil durum" çağrısı" /><span>Bu sefer kalkış için "acil durum" çağrısı</span></a></li>
								<li><a href="/fransadan-kotu-haber-haberi/1342825/"><img src="http://image.writeclouds.com/Images/News/20200216/61686697_fransa_294.jpg"  alt="Fransa'dan kötü haber" /><span>Fransa'dan kötü haber</span></a></li>
								<li><a href="/alman-ekonomisi-sokta-haberi/1342883/"><img src="http://image.writeclouds.com/Images/News/20200325/69382045_almanya_ekonomi_294.jpg"  alt="Alman ekonomisi şokta!" /><span>Alman ekonomisi şokta!</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/sincan-cezaevinde-70-yasinda-bir-kisinin-koronavirus-testi-pozitif-cikti-haberi/1342850/"><img src="http://image.writeclouds.com/Images/News/20200324/85240867_cezaevi_virus_294.jpg"  alt=""Sincan Cezaevi'nde 70 yaşında bir kişinin testi pozitif çıktı"" /><span>"Sincan Cezaevi'nde 70 yaşında bir kişinin testi pozitif çıktı"</span></a></li>
								<li><a href="/new-york-valisi-trumpa-cikisti-haberi/1342837/"><img src="http://image.writeclouds.com/Images/News/20200322/92423388_new_york_294.jpg"  alt="New York valisi Trump'a çıkıştı" /><span>New York valisi Trump'a çıkıştı</span></a></li>
								<li><a href="/fatih-terimin-saglik-durumuyla-ilgili-hastaneden-aciklama-haberi/1342818/"><img src="http://image.writeclouds.com/Images/News/20190708/41820646_fatih_terim_294.jpg"  alt="Fatih Terim'in sağlık durumuyla ilgili hastaneden açıklama" /><span>Fatih Terim'in sağlık durumuyla ilgili hastaneden açıklama</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1342867" width="0" height="0" style="display:none"/>


<div id="cookiePolicy" class="cookie-policy-confirmation">
    <div class="wrapper">
        <p class="leftBlock">Sitemizi kullanmaya devam
            ederek çerezleri kullanmamıza izin vermiş oluyorsunuz.
            Detaylı bilgi almak için <a href='/cerez-politikasi/'><b>Çerez Politikasını</b></a> ve <a href='/cerez-politikasi/'><b>Gizlilik Politikasını</b></a> inceleyebilirsiniz.
        </p>
        
        <p class="rightBlock">
            <a href="javascript:acceptCookies()" class="acceptCookies"><span class="ion ion-md-checkmark"></span> TAMAM</a>
           
        </p>
        
        <span class="policy-close">X</span>
    </div>
</div>
<style>
.cookie-policy-confirmation{
    left: 0px;
    right: 0px;
    bottom: 5px;
    margin: auto;
    z-index: 5000;
    width: 100%;
    max-width: 520px;
    min-width: 320px;
    font-size: 13px;
    background-color: rgb(255, 255, 255);
    color: rgb(51, 51, 51);
    line-height: 1.4;
    box-shadow: rgba(0, 0, 0, 0.5) 10px 10px 155px 0px;
    display: none;
    position: fixed;
}
.policy-close{
    width: 18px;
    height: 18px;
    position: absolute;
    right: 15px;
    top: -8px;
    border-radius: 100%;
    color: #333;
    font-weight: bold;
    font-size: 15px;
    background-color: #fff;
    cursor: pointer;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.cookie-policy-confirmation .wrapper{
    padding: 15px;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.btn-none{
        color: #757575;
    border-bottom: 2px dotted red;
    padding: 5px 0;
}
    .leftBlock {
           float: left;
    width: calc(100% - 25%);
    text-align: left;
    }
    .leftBlock a{
        display: inline-block;
    }
    .rightBlock {
          float: left;
    width: 25%;
    text-align: center;
    padding: 15px 0;
    }
    .rightBlock .acceptCookies {
        background: #777;
        color: white !important;
        padding: 5px 15px;
        font-size: 16px;
        font-weight: bold;
        -webkit-border-radius: 20px;
        -moz-border-radius: 20px;
        border-radius: 20px;
    }
    @media only screen and (min-width: 768px) {
    .rightBlock{
       display: flex;
    }
    .btn-none{
            margin: 0 10px;
    }
}
    @media only screen and (max-width: 767px) {
    .btn-none{
        margin: 7px 0;
        display: inline-block;
    }
}
</style>
<script type="text/javascript">

    var cookiePolicy = getCookiePolicy("cookiePolicy");
     if (cookiePolicy != 1) {
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'flex';
    }


    var button = document.getElementsByClassName("policy-close")[0];
    button.addEventListener("click",function(e){
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    },false);


    function setCookiePolicy(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookiePolicy(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }</script>

<script type="text/javascript">

    var cookieKey = 'npa';
    var cookieHours = 8760;

    function acceptCookies() {
        var npDfp = 0;
        setCookiePolicy(cookieKey, npDfp, cookieHours);
        setCookiePolicy("cookiePolicy", 1, 365);
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    }

</script>
<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="https://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="https://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="https://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
14:15:29</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
