<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Son anketlerde İYİ Parti sürprizi</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Son, anketlerde, İYİ, Parti, sürprizi, SON, ANKETLERDE, İYİ, PARTİ, SÜRPRİZİ"/>
<meta name="description" content="SON ANKETLERDE İYİ PARTİ SÜRPRİZİ. Türkiye'de erken seçim tartışmaları sürerken çeşitli araştırma şirketlerin yaptığı anket sonuçları da kamuoyuyla"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.samanyoluhaber.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.samanyoluhaber.com/son-anketlerde-iyi-parti-surprizi-haberi-1374692.html"/> 
<link rel="canonical" href="http://www.samanyoluhaber.com/son-anketlerde-iyi-parti-surprizi-haberi/1374692/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.samanyoluhaber.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.samanyoluhaber.com/son-anketlerde-iyi-parti-surprizi-haberi/1374692/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2021-08-18T10:21:08+02:00"/>
<meta itemprop="datePublished" content="2021-08-18T10:21:08+02:00"/>
<meta itemprop="name" content="Son anketlerde İYİ Parti sürprizi"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Türkiye'de erken seçim tartışmaları sürerken çeşitli araştırma şirketlerin yaptığı anket sonuçları da kamuoyuyla paylaşılıyor. MAK Danışmanlık son anketinden çarpıcı sonuçlar çıktı. 'Yarın bir genel seçim olsa, 24 Haziran'da oy verdiğiniz partiye göre tercihiniz değişecek mi?' sorusuna 'Evet' diyenlerin oranı yüzde 50 oldu. İYİ Parti, Gelecek ve DEVA Partisi yükseliş trendiyle dikkat çekti."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20210810/18109185_anket.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20210810/18109185_anket_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2021-08-18T10:21:08+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Son anketlerde İYİ Parti sürprizi"/>
<meta property="og:description" content="Türkiye'de erken seçim tartışmaları sürerken çeşitli araştırma şirketlerin yaptığı anket sonuçları da kamuoyuyla paylaşılıyor. MAK Danışmanlık son anketinden çarpıcı sonuçlar çıktı. "Yarın bir genel seçim olsa, 24 Haziran'da oy verdiğiniz partiye göre tercihiniz değişecek mi?" sorusuna "Evet" diyenlerin oranı yüzde 50 oldu. İYİ Parti, Gelecek ve DEVA Partisi yükseliş trendiyle dikkat çekti."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20210810/18109185_anket.jpg"/>
<meta property="og:url" content="http://www.samanyoluhaber.com/son-anketlerde-iyi-parti-surprizi-haberi/1374692/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-08-18T10:21:08Z"/>
<meta property="og:article:tag" content="Son, anketlerde, İYİ, Parti, sürprizi, Türkiye'de, erken, seçim, tartışmaları, sürerken, çeşitli, araştırma, şirketlerin, yaptığı, anket, sonuçları, da, kamuoyuyla, paylaşılıyor., MAK, Danışmanlık, son, anketinden, çarpıcı, sonuçlar, çıktı., "Yarın, bir, genel, seçim, olsa,, 24, Haziran'da, oy, verdiğiniz, partiye, göre, tercihiniz, değişecek, mi?", sorusuna, "Evet", diyenlerin, oranı, yüzde, 50, oldu., İYİ, Parti,, Gelecek, ve, DEVA, Partisi, yükseliş, trendiyle, dikkat, çekti."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Son anketlerde İYİ Parti sürprizi"/>
<meta name="twitter:description" content="SON ANKETLERDE İYİ PARTİ SÜRPRİZİ. Türkiye'de erken seçim tartışmaları sürerken çeşitli araştırma şirketlerin yaptığı anket sonuçları da kamuoyuyla"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20210810/18109185_anket.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Son-anketlerde-IYI-Parti-surprizi-1374692');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.samanyoluhaber.com/son-anketlerde-iyi-parti-surprizi-haberi-1374692.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Son anketlerde İYİ Parti sürprizi<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">04:32</i></span>
<span>Güneş - <i id="gu">06:09</i></span>
<span>Öğle - <i id="og">13:15</i></span>
<span>İkindi - <i id="ik">17:01</i></span>
<span>Akşam - <i id="ak">20:09</i></span>
<span>Yatsı - <i id="yt">21:38</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Son anketlerde İYİ Parti sürprizi</strong>
	<span>/</span>18 Ağustos 2021 10:21</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Son anketlerde İYİ Parti sürprizi</h1>
	<h2 class="page-summary">Türkiye'de erken seçim tartışmaları sürerken çeşitli araştırma şirketlerin yaptığı anket sonuçları da kamuoyuyla paylaşılıyor. MAK Danışmanlık son anketinden çarpıcı sonuçlar çıktı. "Yarın bir genel seçim olsa, 24 Haziran'da oy verdiğiniz partiye göre tercihiniz değişecek mi?" sorusuna "Evet" diyenlerin oranı yüzde 50 oldu. İYİ Parti, Gelecek ve DEVA Partisi yükseliş trendiyle dikkat çekti.</h2>
	<div  class="news-text">


<style type="text/css">
        #mainContainer {
            position: relative;
            width: 100%;
            height:auto;
        }

        #playButton, #content, #adContainer {
            position: absolute;
            top: 0px;
            left: 0px;
            width: 300px; 
            height: 300px;
        }

        #contentElement {
            width: 100%;
            height:auto;
            min-width: 300px; 
            min-height: 300px;
        }
    </style>

<div id="mainContainer">
	<video id="contentElement" poster="http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg" controls="" preload="" src="http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" ></video>
    <div id="adContainer" style="width: 1920px; height: 1080px;">
		<div style="position: absolute;">
			<iframe src="https://imasdk.googleapis.com/js/core/bridge3.123.0_en.html#goog_163955276" style="border: 0px; opacity: 0; margin: 0px; padding: 0px; position: relative;"></iframe>
		</div>
	</div>
    <div id="playButton" style="width: 1920px; height: undefinedpx;"></div>
</div>
<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js"></script>
	<script type="text/javascript">
        var vCnt = document.getElementById('contentElement');
        var offsetW = vCnt.offsetWidth;
        var offsetH = vCnt.offsetHeight;
        document.getElementById('adContainer').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        document.getElementById('playButton').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        var preroll = "";
        var d = new Date();
        var s = d.getSeconds();
	preroll = "https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.samanyoluhaber.com%2Fson-anketlerde-iyi-parti-surprizi-haberi%2F1374692%2F&videoad_start_delay=0"
                    </script>

<script type="text/javascript" src="http://m2.samanyoluhaber.com/static/js/ads_ima.js"></script>



<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		MAK Danışmanlık, 5-14 Ağustos tarihleri arasında bir seçim anketi yaptı. 57 milyon seçmenin on binde birine denk gelen 5 bin 700 kişi ile 30’u büyükşehir statüsündeki iller olmak üzere 65 ilini kapsayan araştırmada yüz yüze anket tekniği uygulandı.<br><br>“24 Haziran 2018’de yapılan genel seçimde oyunuzu hangi siyasi partiye verdiniz” sorusu yöneltildi. ‘Oy kullanmadım’ diyen yüzde 13’lük seçmene, yüzde 5 ilk kez oy kullanacak “genç seçmen” eklendi. Sonuçlara göre AKP’ye 37, CHP’ye 19, HDP’ye 9, MHP’ye 8, İYİ Parti’ye 7, diğerlerine 2, oy kullanmadım seçeneğine ise 18 puan çıktı.<br><br><b>“Yarın bir genel seçim olsa, 24 Haziran’da oy verdiğiniz partiye göre oy tercihiniz değişecek mi?” sorusuna ise şu yanıtlar verildi:</b><br><br>Yüzde 50: Evet<br>Yüzde 42: Hayır<br>Yüzde 8: Kararsız / Cevap yok<br><br><b>‘Yarın seçim olsa oyunuzu hangi siyasi partiye vereceksiniz?’ sorusuna verilen cevaplar ise şöyle:</b><br><br>AKP: 31.40<br>CHP: 20.95<br>İYİ Parti: 13.63<br>HDP: 7.75<br>MHP: 7.03<br>Gelecek Partisi: 2.67<br>DEVA Partisi: 2.47<br>Saadet Partisi: 1.42<br><br><b>Ankette, kararsızların dağılımıyla elde edilen sonuç ise şöyle:</b><br><br>AKP: 33.9<br>CHP: 22.72<br>İYİ Parti: 14.7<br>HDP: 8.4<br>MHP: 7.71<br>Gelecek Partisi: 2.9<br>DEVA Partisi: 2.72<br>Saadet Partisi: 1.55<br><br>Oylarını artıran partilerle ilgili olarak “Son altı ay boyunca küçük oranlarla da olsa İYİ Parti, Gelecek ve DEVA yükseliş trendiyle dikkat çekiyor” dendi.</div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/perincekten-taliban-ataturk-karsilastirmasi-haberi/1374691/"  title="Perinçek'ten 'Taliban - Atatürk' karşılaştırması"><< Önceki Haber</a>
			<span>Son anketlerde İYİ Parti sürprizi</span>
			<a href="/akp-li-baskan-ikinci-maasi-kesildi-haberi/1374693/" title="AKP’li başkan ikinci maaşı kesildi"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/perincekten-taliban-ataturk-karsilastirmasi-haberi/1374691/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/akp-li-baskan-ikinci-maasi-kesildi-haberi/1374693/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/kargo-ucagiyla-olume-ucan-afganlar-o-anlarini-kaydetmis-26274-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20210817/z4jxeTjNfo_m.jpg"alt="Kargo uçağıyla ölüme uçan Afganlar, o anlarını kaydetmiş" />
					<span>Kargo uçağıyla ölüme uçan Afganlar, o anlarını kaydetmiş</span>
					<i>Taliban’ın Afganistan’ın başkenti Kabil’e girmesinin ardından havalimanında hareket halindeki...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/taliban-militanlari-cumhurbaskanligi-sarayinda-spor-yapiyor-26273-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20210817/gUo3rfKu2w_m.jpg"alt="Taliban militanları, Cumhurbaşkanlığı sarayında spor yapıyor." />
					<span>Taliban militanları, Cumhurbaşkanlığı sarayında spor yapıyor.</span>
					<i>Kabil'i hiç bir direnişle karşılaşmadan ele geçirilen Taliban militanları, Cumhurbaşkanlığı...</i>
				</a>
			</li>

						<li>
				<a href="/4-doz-asi-olan-kritik-35-dakika-uyarisi-haberi/1374637/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210424/27409634_asilama_206.jpg" src="/static/images/blank.gif" alt="4. doz aşı olana kritik "35 dakika" uyarısı" >
					<span>4. doz aşı olana kritik "35 dakika" uyarısı</span>
					<i>Kovid-19'a karşı aşılama devam ederken, Sağlık Bakanlığı'nca 4. doz uygulaması başlatıldı....</i>
				</a>
			</li>
			
						<li>
				<a href="/hava-sen-kanadaya-ucan-thy-personeli-iltica-ediyor-haberi/1374651/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210817/37135642_kabin_personeli_thy_206.jpg" src="/static/images/blank.gif" alt="HAVA-SEN: Kanada'ya uçan THY personeli iltica ediyor" >
					<span>HAVA-SEN: Kanada'ya uçan THY personeli iltica ediyor</span>
					<i>HAVA-SEN Başkanı Seçim Seçkin Koçak, Kanada’ya iltica eden THY personeline ilişkin, "Kanada’ya...</i>
				</a>
			</li>
			
						<li>
				<a href="/internette-aktroller-haric-herkesi-vuracak-yasa-hazir-5-yil-hapis-geliyor-haberi/1374653/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210216/48664336_sosyal_medya_206.jpg" src="/static/images/blank.gif" alt="İnternette aktroller hariç herkesi vuracak yasa hazır: 5 yıl hapis geliyor" >
					<span>İnternette aktroller hariç herkesi vuracak yasa hazır: 5 yıl hapis geliyor</span>
					<i>AKP'nin sosyal medyayla ilgili çalışmasında sona gelindiği ifade edildi. Yalan haber yayan ve yapanların...</i>
				</a>
			</li>
			
						<li>
				<a href="/alman-cumhurbaskani-bati-icin-utanc-verici-haberi/1374656/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200830/43089700_steinmeier_206.jpg" src="/static/images/blank.gif" alt="Alman Cumhurbaşkanı: Batı için utanç verici" >
					<span>Alman Cumhurbaşkanı: Batı için utanç verici</span>
					<i>Almanya Cumhurbaşkanı Frank-Walter Steinmeier, Taliban'ın ele geçirdiği Kabil'den kaçmaya çalışan...</i>
				</a>
			</li>
			
						<li>
				<a href="/abden-ilk-aciklama-haberi/1374676/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200916/32037305_josep_borrell_206.jpg" src="/static/images/blank.gif" alt="AB'den ilk açıklama" >
					<span>AB'den ilk açıklama</span>
					<i>AB Dış İlişkiler ve Güvenlik Politikası Yüksek Temsilcisi Josep Borrell, Afganistan'da savaşın...</i>
				</a>
			</li>
			
						<li>
				<a href="/unlu-ekonomistten-deva-partisine-ziyaret-haberi/1374661/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210817/63562666_daron_acemoglu_ali_babacan_206.jpg" src="/static/images/blank.gif" alt="Ünlü ekonomistten DEVA Partisi'ne ziyaret" >
					<span>Ünlü ekonomistten DEVA Partisi'ne ziyaret</span>
					<i>Massachusetts Teknoloji Enstitüsü'nden (MIT) Prof. Daron Acemoğlu, Ali Babacan'ın genel başkanlığını...</i>
				</a>
			</li>
			
						<li>
				<a href="/7-eyalette-daha-kovid-19-nedeniyle-ohal-ilan-edildi-haberi/1374643/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210601/67261898_koronavirus_206.jpg" src="/static/images/blank.gif" alt="7 eyalette daha Covid-19 nedeniyle OHAL ilan edildi" >
					<span>7 eyalette daha Covid-19 nedeniyle OHAL ilan edildi</span>
					<i>Japonya’da yeni tip koronavirüsle mücadele kapsamında 6 eyalette süren olağanüstü hal kapsamına...</i>
				</a>
			</li>
			
						<li>
				<a href="/ingilterede-afganlarin-ulkeye-yerlesimi-ile-ilgili-plan-gundemde-haberi/1374665/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210219/29319448_ingiltere_206.jpg" src="/static/images/blank.gif" alt="İngiltere'de Afganların ülkeye yerleşimi ile ilgili plan" >
					<span>İngiltere'de Afganların ülkeye yerleşimi ile ilgili plan</span>
					<i>Taliban'ın Kabil'i ele geçirerek Afganistan'da kontrolü sağlamasının ardından birçok ülke gibi...</i>
				</a>
			</li>
			
						<li>
				<a href="/taliban-sozcusu-basin-toplantisi-duzenledi-haberi/1374668/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210716/46679739_taliban_206.jpg" src="/static/images/blank.gif" alt="Taliban sözcüsü basın toplantısı düzenledi" >
					<span>Taliban sözcüsü basın toplantısı düzenledi</span>
					<i>Düzenlediği ilk basın toplantısında konuşan Taliban Sözcüsü Zabihullah Mücahid, "Kadın hakları...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/son-anketlerde-iyi-parti-surprizi-haberi/1374692/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/son-anketlerde-iyi-parti-surprizi-haberi/1374692/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.samanyoluhaber.com/son-anketlerde-iyi-parti-surprizi-haberi/1374692/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.samanyoluhaber.com/son-anketlerde-iyi-parti-surprizi-haberi/1374692/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/kargo-ucagiyla-olume-ucan-afganlar-o-anlarini-kaydetmis-26274-video-haberi/">
	<h2>Kargo uçağıyla ölüme uçan Afganlar, o anlarını kaydetmiş</h2>
	<img src="http://image.writeclouds.com/Images/video/20210817/z4jxeTjNfo.jpg" alt="Kargo uçağıyla ölüme uçan Afganlar, o anlarını kaydetmiş" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/taliban-militanlari-cumhurbaskanligi-sarayinda-spor-yapiyor-26273-video-haberi/">
	<h2>Taliban militanları, Cumhurbaşkanlığı sarayında spor yapıyor.</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210817/gUo3rfKu2w.jpg" alt="Taliban militanları, Cumhurbaşkanlığı sarayında spor yapıyor." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kabil-havalimanindan-korkunc-goruntuler-gelmeye-devam-ediyor-26272-video-haberi/">
	<h2>Kabil Havalimanı'ndan korkunç görüntüler gelmeye devam ediyor</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210817/Vm1w17re6.jpg" alt="Kabil Havalimanı'ndan korkunç görüntüler gelmeye devam ediyor" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/afganistan-dan-ucagin-tekerleklerine-saklanarak-kacmak-isteyen-iki-kisi-duserek-oldu-26271-video-haberi/">
	<h2>Afganistan’dan uçağın tekerleklerine saklanarak kaçmak isteyen iki kişi düşerek öldü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210816/E6ylljj6C0.jpg" alt="Afganistan’dan uçağın tekerleklerine saklanarak kaçmak isteyen iki kişi düşerek öldü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kabil-havalimani-nda-abd-askerleri-ates-acti-5-kisi-oldu-26270-video-haberi/">
	<h2>Kabil Havalimanı’nda ABD askerleri ateş açtı: 5 kişi öldü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210816/UA7lKZuak.jpg" alt="Kabil Havalimanı’nda ABD askerleri ateş açtı: 5 kişi öldü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/erdogan-yine-3-gun-arayla-kendini-yalanladi-26269-video-haberi/">
	<h2>Erdoğan 'yine' 3 gün arayla kendini yalanladı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210816/cnaCKqIOcr.jpg" alt="Erdoğan 'yine' 3 gün arayla kendini yalanladı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/bozkurtta-tartismalarin-gobegindeki-yikilan-hes-havadan-goruntulendi-26268-video-haberi/">
	<h2>Bozkurt'ta tartışmaların göbeğindeki 'Yıkılan HES' havadan görüntülendi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210816/UyhNwL97Aw.jpg" alt="Bozkurt'ta tartışmaların göbeğindeki 'Yıkılan HES' havadan görüntülendi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kabil-havalimaninda-can-pazari-26267-video-haberi/">
	<h2>Kabil havalimanında can pazarı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210816/Ygbo5IaPjj.jpg" alt="Kabil havalimanında can pazarı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/taliban-kabil-e-girdi-cezaevleri-bosaltildi-kentten-kacis-basladi-26266-video-haberi/">
	<h2>Taliban Kabil’e girdi, cezaevleri boşaltıldı; kentten kaçış başladı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210815/x6pr5uSEiR.jpg" alt="Taliban Kabil’e girdi, cezaevleri boşaltıldı; kentten kaçış başladı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/tomruk-deposu-patladi-26265-video-haberi/">
	<h2>Tomruk deposu patladı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210815/w2DytYyFeR.jpg" alt="Tomruk deposu patladı" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/ingiltereden-pakistana-taliban-cagrisi-haberi/1374674/"><img src="http://image.writeclouds.com/Images/News/20201031/50104282_boris_johnson_294.jpg"  alt="İngiltere'den Pakistan'a Taliban çağrısı" /><span>İngiltere'den Pakistan'a Taliban çağrısı</span></a></li>
								<li><a href="/unlu-ekonomistten-deva-partisine-ziyaret-haberi/1374661/"><img src="http://image.writeclouds.com/Images/News/20210817/63562666_daron_acemoglu_ali_babacan_294.jpg"  alt="Ünlü ekonomistten DEVA Partisi'ne ziyaret" /><span>Ünlü ekonomistten DEVA Partisi'ne ziyaret</span></a></li>
								<li><a href="/sadik-yildirim-tahliye-edildi-haberi/1374684/"><img src="http://image.writeclouds.com/Images/News/20210818/16121049_sadik_yildirim_294.jpg"  alt="AKP'ye yakın çete lideri Sadık Yıldırım tahliye edildi" /><span>AKP'ye yakın çete lideri Sadık Yıldırım tahliye edildi</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/sel-felaketinde-son-durum-haberi/1374675/"><img src="http://image.writeclouds.com/Images/News/20210814/68603743_sel_bozkurt_araclar_294.jpg"  alt="Sel felaketinde son durum" /><span>Sel felaketinde son durum</span></a></li>
								<li><a href="/alman-cumhurbaskani-bati-icin-utanc-verici-haberi/1374656/"><img src="http://image.writeclouds.com/Images/News/20200830/43089700_steinmeier_294.jpg"  alt="Alman Cumhurbaşkanı: Batı için utanç verici" /><span>Alman Cumhurbaşkanı: Batı için utanç verici</span></a></li>
								<li><a href="/falcaoda-ile-yollar-ayriliyor-haberi/1374681/"><img src="http://image.writeclouds.com/Images/News/20191104/2756569_falcao_294.jpg"  alt="Falcao'da ile yollar ayrılıyor" /><span>Falcao'da ile yollar ayrılıyor</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1374692" width="0" height="0" style="display:none"/>


<div id="cookiePolicy" class="cookie-policy-confirmation">
    <div class="wrapper">
        <p class="leftBlock">Sitemizi kullanmaya devam
            ederek çerezleri kullanmamıza izin vermiş oluyorsunuz.
            Detaylı bilgi almak için <a href='/cerez-politikasi/'><b>Çerez Politikasını</b></a> ve <a href='/cerez-politikasi/'><b>Gizlilik Politikasını</b></a> inceleyebilirsiniz.
        </p>
        
        <p class="rightBlock">
            <a href="javascript:acceptCookies()" class="acceptCookies"><span class="ion ion-md-checkmark"></span> TAMAM</a>
           
        </p>
        
        <span class="policy-close">X</span>
    </div>
</div>
<style>
.cookie-policy-confirmation{
    left: 0px;
    right: 0px;
    bottom: 5px;
    margin: auto;
    z-index: 5000;
    width: 100%;
    max-width: 520px;
    min-width: 320px;
    font-size: 13px;
    background-color: rgb(255, 255, 255);
    color: rgb(51, 51, 51);
    line-height: 1.4;
    box-shadow: rgba(0, 0, 0, 0.5) 10px 10px 155px 0px;
    display: none;
    position: fixed;
}
.policy-close{
    width: 18px;
    height: 18px;
    position: absolute;
    right: 15px;
    top: -8px;
    border-radius: 100%;
    color: #333;
    font-weight: bold;
    font-size: 15px;
    background-color: #fff;
    cursor: pointer;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.cookie-policy-confirmation .wrapper{
    padding: 15px;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.btn-none{
        color: #757575;
    border-bottom: 2px dotted red;
    padding: 5px 0;
}
    .leftBlock {
           float: left;
    width: calc(100% - 25%);
    text-align: left;
    }
    .leftBlock a{
        display: inline-block;
    }
    .rightBlock {
          float: left;
    width: 25%;
    text-align: center;
    padding: 15px 0;
    }
    .rightBlock .acceptCookies {
        background: #777;
        color: white !important;
        padding: 5px 15px;
        font-size: 16px;
        font-weight: bold;
        -webkit-border-radius: 20px;
        -moz-border-radius: 20px;
        border-radius: 20px;
    }
    @media only screen and (min-width: 768px) {
    .rightBlock{
       display: flex;
    }
    .btn-none{
            margin: 0 10px;
    }
}
    @media only screen and (max-width: 767px) {
    .btn-none{
        margin: 7px 0;
        display: inline-block;
    }
}
</style>
<script type="text/javascript">

    var cookiePolicy = getCookiePolicy("cookiePolicy");
     if (cookiePolicy != 1) {
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'flex';
    }


    var button = document.getElementsByClassName("policy-close")[0];
    button.addEventListener("click",function(e){
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    },false);


    function setCookiePolicy(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookiePolicy(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }</script>

<script type="text/javascript">

    var cookieKey = 'npa';
    var cookieHours = 8760;

    function acceptCookies() {
        var npDfp = 0;
        setCookiePolicy(cookieKey, npDfp, cookieHours);
        setCookiePolicy("cookiePolicy", 1, 365);
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    }

</script>
<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="https://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="https://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="https://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
10:33:50</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
