<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head>
<title> Semavî Sofralara Davet Var! | Rehberlik Köşesi- Z.Hicran Yıldırım Köşe Yazısı || Samanyolu Haber</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Rehberlik Köşesi- Z.Hicran Yıldırım, Semavî,Sofralara,Davet,Var!, yazar,yazı"/>
<meta name="description" content=""/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.samanyoluhaber.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.samanyoluhaber.com/yazarlar/rehberlik-kosesi-z-hicran-yildirim/semav-sofralara-davet-var/1385385/"/> 
<link rel="canonical" href="http://www.samanyoluhaber.com/yazar/rehberlik-kosesi-z-hicran-yildirim/semav-sofralara-davet-var/1385385/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.samanyoluhaber.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->



<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Semavî Sofralara Davet Var!"/>
<meta name="twitter:description" content="Semavî Sofralara Davet Var!"/>
<meta name="twitter:creator" content="@s_habercom"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20200211/638403567-.jpg"/>
<meta name="twitter:domain" content="http://www.samanyoluhaber.com"/>

<meta property="fb:app_id" content="362718430486513"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Semavî Sofralara Davet Var!"/>
<meta property="og:description" content="Semavî Sofralara Davet Var!"/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20200211/638403567-.jpg"/>
<meta property="og:url" content="http://www.samanyoluhaber.comhttp://www.samanyoluhaber.com/yazar/rehberlik-kosesi-z-hicran-yildirim/semav-sofralara-davet-var/1385385/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content=""/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.samanyoluhaber.com/yazarlar/rehberlik-kosesi-z-hicran-yildirim/semav-sofralara-davet-var/1385385/";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "Yazarlar");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
&nbsp;<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">06:39</i></span>
<span>Güneş - <i id="gu">08:08</i></span>
<span>Öğle - <i id="og">13:25</i></span>
<span>İkindi - <i id="ik">16:02</i></span>
<span>Akşam - <i id="ak">18:29</i></span>
<span>Yatsı - <i id="yt">19:51</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb">
	<div class="wrap">
		<a href="/">Samanyolu Haber</a>
		<span>/</span>
		<a href="/yazarlar/">Yazarlar</a>
		<span>/</span>
		<a href="/yazarlar/rehberlik-kosesi-z-hicran-yildirim/">Rehberlik Köşesi- Z.Hicran Yıldırım</a>
		<span>/</span>
		<strong>Semavî Sofralara Davet Var!</strong>
	</div>
</div>

<div class="w100">
	<div class="wrap">
	
		<h1 class="page-title">Semavî Sofralara Davet Var!</h1>
	
<!-- Start LEFT BLOCK -->

<div class="lb">
	
	<div class="author-header">
		<img src="http://image.writeclouds.com/Images/News/20200211/638403567-.jpg" alt="Rehberlik Köşesi- Z.Hicran Yıldırım" />
		<h3><a href="/yazarlar/rehberlik-kosesi-z-hicran-yildirim/">Rehberlik Köşesi- Z.Hicran Yıldırım</a></h3>
		<span>31 Oca 2022 23:24<!--<i>/</i><a href="#">E-mail gönder</a>--></span>
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<li><div class="fb-share-button" data-href="http://www.samanyoluhaber.com/yazar/rehberlik-kosesi-z-hicran-yildirim/semav-sofralara-davet-var/1385385/" data-layout="button_count"></div></li>
	<li>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
	</li>
	<li>
	<!-- Place this tag where you want the +1 button to render -->
	<g:plusone></g:plusone>
	<!-- Place this render call where appropriate -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'tr'};
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	</div>
	
	<div class="news-text">
				
		<div style="">Bir yaprak daha düşüyor ey nefsim ömür ağacından…</div><div style="">Bir yaprak daha…</div><div style="">Bir yaprak daha…&nbsp;</div><div style=""><br></div><div style="">Dilediğin kadar yaşa!</div><div style="">Dilediğin kadar yapış hayata!</div><div style="">Dilediğini sev!</div><div style="">Dilediğin kadar havada bir o tarafa bir bu tarafa sallan dur!</div><div style="">Sonunda sen de kopacaksın yaşamdan, ayrılacaksın sevdiklerinden…</div><div style="">Son hayat yaprağın da düşecek soğuk bir mermerdeki tahta tabuta!</div><div style="">Seni de beyazlara sarıp koyacaklar bir mezara…</div><div style="">İstediğini yap, sonunda mutlaka karşılığını göreceğin bir gün çıkacak karşına!</div><div style=""><br></div><div style="">O son ömür yaprağın da daha düşmeden asrın büyük mütefekkirine kulak ver! Bak ne diyor:&nbsp;</div><div style=""><br></div><div style="">‘Ey insanlar! Siz burada misafirsiniz. Ve buradan da diğer bir yere gideceksiniz.&nbsp; Fenâya, yokluğa, hiçliğe, unutulmaya, çürümeye, dağılmaya ve kesrette boğulmaya gittiğinizi kuruntu edip düşünmeyiniz. Siz fenâya değil, bekâya gidiyorsunuz. Yokluğa değil, ebedî bir vücud kazanmaya sevk olunuyorsunuz. Karanlığa değil, nur âlemine giriyorsunuz. Sahip ve Mâlik-i Hakikî`nin tarafına gidiyorsunuz. Misafir olan kimse, beraberce getiremediği şeylere kalbini bağlamaz. Bu menzilden ayrıldığınız gibi, bu şehirden de çıkacaksınız…’</div><div style=""><br></div><div style="">Hal böyleyken nasıl olur da Ezel ve Ebed Sultan’ının seni bir hikmete binaen yaratıp yeryüzüne gönderdiğini unutabilirsin. Belli bir vakit misafir olarak kaldıktan sonra göçüp gideceğini… Yüce Allah’ın, seni kâinat kitabını okuyup anlaman, tabiattaki güzellikleri temaşa ve tefekkür edip kulluk şuuruyla kendisine yönelmen için yaratıp yeryüzüne gönderdiğini nasıl kulak ardı edebilirsin!</div><div style=""><br></div><div style="">Kader perdesinin arkasından genç, ihtiyar, zengin, fakir, çoluk çocuk, güzel, çirkin demeden imtihan süresini dolduranlar toprağa geri dönüyor. Allah’a verdiği sözün arkasında durup bu dünyada misafir gibi davrananlar da kendilerini ebedi yaşayacakmış gibi dünyanın hâkimi bilip hırs gösterenler de; kim olduğunu, nereden gelip nereye gittiğini, asıl vazifesinin ne olduğunu bilenler de, bilmeyenler de; bilmek istemeyip dünyanın fani yüzüne aldananlar da; saltanatına, servetine, şöhretine güvenip şımaranlar da vakti gelince mutlaka bu dünyadan göçüp gidiyor…&nbsp;</div><div style=""><br></div><div style="">Bak, gör, anla, ibret al!</div><div style=""><br></div><div style="">Önemli olan, Allah’ın rızası istikametinde dünyayı bir mezra bilip iyilik, güzellik ve hayır ekip bu fani ömrü ebedi bir hayata dönüştürmek ey nefis!&nbsp; &nbsp;</div><div style=""><br></div><div style="">Madem bu fani dünyadan bir gün çıkacaksın, öyle ise aziz olarak çıkmaya çalış! Bütün hayatını geçici dünya hayatına sarf edip yok etme!&nbsp;</div><div style=""><br></div><div style=""><br></div><div style="">Dünyanın cazibedar yüzüne aldanmamak, yollarda takılıp kalmamak, böylece esfel-i safiline yuvarlanmamak… ve bezm-i elestte Allah’a verdiğin söze sadık kalarak “vefalı” bir şekilde yaşaman için Yüce Allah bir kere daha Semavi Sofralara davet ediyor seni.&nbsp;</div><div style=""><br></div><div style="">Göklerin nura gark olacağı, zeminin semavî sofralarla bezeneceği bu bereketli zaman dilimlerinde, hep derinleşmeye yönel… yapacağın her işi mutlaka yüksek hedeflere, engin mülâhazalara bağla, ey ruh, ey akıl ve ey nefis…&nbsp;</div><div style=""><br></div><div style="">Zinnun-i Mısri diyor ki :</div><div style="">“Recep ekme ayıdır, Şaban sulama ayı… Ramazan ise derleyip toplama ayıdır. Herkes ne ekerse onu biçer, ne yaparsa onun karşılığını görür. Bir kimse ekimi bırakırsa, hasat zamanı ekmediğine pişman olur. Kıyamet gününde ise çok kötü duruma düşer.”&nbsp;</div><div style=""><br></div><div style="">Bu kutlu ayların kendisine mahsus güzelliklerini, insanın gönlüne akseden zevk ve lezzetlerini tam duyup tadabilmen için daha baştan bu zamanların “ganimet ayları” olduğuna inanıp onlara teveccüh etmen gerekir ey nefis! Saniyesi zayi edilmeksizin gece ve gündüzüyle bu ayların ciddî şekilde değerlendirilmesi gerektiğine inanman gerekir.&nbsp;</div><div style=""><br></div><div style="">‘Zira teveccühe teveccühle mukabele edilir. Siz bu ayların ruh ve manasına teveccüh etmezseniz, onlar da size kapılarını açmaz. Hatta bu aylarla ilgili söylenen çok canlı ve parlak sözler bile sizin nazarınızda cansız bir ceset gibi sönük kalır.’***</div><div style=""><br></div><div style="">Bediüzzaman Hazretleri kutlu aylar olan Recep, Şaban ve Ramazan’dan bahsederken “Her hasenenin sevabı başka vakitte on ise, Receb-i Şerif’te yüzden geçer, Şaban-ı Muazzama’da üç yüzden ziyade ve Ramazan-ı Mübarek’te bine çıkar ve cuma gecesinde binlere ve Leyle-i Kadir’de otuz bine çıkar.” diyor.&nbsp;</div><div style=""><br></div><div style="">Efendimiz (sallallahu&nbsp; aleyhi&nbsp; ve&nbsp; sellem):</div><div style=""><br></div><div style="">‘<b>Allâhümme bârik lenâ fi Recebe ve Şa’bân, ve belliğnâ Ramazân’ (Allah’ım, Recep ve Şaban ayını bize mübarek kıl ve bizi Ramazan’a ulaştır.)</b> duasıyla takdir ediyor bu mübarek zaman dilimlerini.</div><div style=""><br></div><div style="">Bu kutsi beyanla, asıl hedefin, 84 yıllık tertemiz bir ömrü içinde saklayan Ramazan-ı Şerif Ayı’na ulaşmak ve bu ayın içerisine hazine olarak konulmuş Kadir Gecesi’ni yakalamaktır.&nbsp;</div><div style=""><br></div><div style="">Hadisin ifadesiyle, bu rahmet atmosferinden istifade etmen ve fırsatı kaçırmaman için Ramazan’ın öncesine konulmuş olan Recep ve Şaban Aylarını iyi değerlendirmen gerekiyor. Ancak bu iki ayda ruhen ve bedenen hazırlık yapabilirsen Rahmet Ayı Ramazan’ın manevi atmosferini yakalayabileceğini ifade ediyor Efendimiz (sallallahu&nbsp; aleyhi&nbsp; ve&nbsp; sellem).&nbsp;</div><div style=""><br></div><div style="">İşte bu semavî sofralara davetlisin ey nefis! Dinle, kulak ver:</div><div style=""><br></div><div style=""><br></div><div style=""><b>Üç Ayların Başlangıcı: Recep Ay</b>ı</div><div style=""><br></div><div style="">Recep Ayı, Yüce Allah’a tazim ve saygının ifadesidir. Peygamber Efendimiz (sallallahu aleyhi ve sellem), Recep Ayı hakkında şöyle buyuruyor:</div><div style="">‘Recep Allah'ın ayıdır; Şaban benim ayımdır, Ramazan ise ümmetimin ayıdır".</div><div style="">Recep Ayı’nın niçin Allah'ın ayı olduğu sorulduğunda ise şu şekilde cevap veriyor Sallallahu aleyhi ve sellem:&nbsp;</div><div style="">‘Çünkü bu ayda özellikle mağfiret boldur. Bu ayda, halkın kan dökmesine mani vardır. Bu ayda, Allah-ü Teala, peygamberlerinin tövbelerini kabul buyurmuştur. Allah-ü Teala bu ayda, peygamberlerini düşmanlarından korumuştur. (Nuh Aleyhisselâm ve kavmi Recep ayında gemiye binmiş ve tufandan kurtulmuşlardır.) ’(Gunyet’üt Talibin, Abdulkadir Geylani)&nbsp;</div><div style=""><br></div><div style="">Enes B. Malik'in rivayet ettiğine göre, Peygamber Efendimiz (sallallahu aleyhi ve sellem) Recep Ayı’nda oruç tutmanın fazileti hakkında şöyle buyuruyor:</div><div style=""><br></div><div style="">“Cennette Recep adı verilen bir nehir vardır. Bu nehrin suyu sütten beyaz, baldan tatlıdır. Kim Recep Ayından bir gün oruç tutarsa, Allah o nehirden ona içirir.”</div><div style=""><br></div><div style="">Peygamber Efendimiz (sallallahu aleyhi ve sellem), Regaib Kandili’nde yapılan duaların Allah katından geri çevrilmeyeceğini müjdeliyor.&nbsp;</div><div style=""><br></div><div style=""><b>Regaib ve Mi'rac</b> gibi mübarek gecelerin bu ay içinde olması ise bu ayın kıymetini ve faziletini daha da arttırıyor.&nbsp;</div><div style=""><br></div><div style=""><b>Regaib Kandili,</b> Allah’ın rağbet ettiği gecedir. Allah, bu gecede, müminlere, ihsanlar, ikramlar (rağibetler) yapar.</div><div style=""><br></div><div style="">Ey nefis! Bu ayda düzenli olarak Kur’an ve Cevşen okumanın; Pazartesi ve perşembe oruçlarını tutmanın yanında kaza namazları ile birlikte teheccüd, evvabin, kuşluk ve hacet gibi nafile namazları günlük hayatına serpiştirerek onları fıtrat haline getirebilirsin.&nbsp;</div><div style=""><br></div><div style="">Receb ayının sonundaki Miraç Kandili hakkında ise Bediüzzaman Hazretleri:</div><div style=""><b>“Miraç Gecesi,</b> ikinci bir Kadir Gecesi hükmündedir. Bu gecede mümkün oldukça çalışmakla kazanç birden bine çıkar.” sözleriyle bu gecenin kıymetini ifade ediyor.&nbsp;</div><div style=""><br></div><div style=""><b>Şaban Ayı&nbsp;</b></div><div style=""><br></div><div style="">Peygamber Efendimiz (sallallahu aleyhi ve sellem), Ramazan’a kavuşmak gayesiyle içerisinde pek çok hayır yapıldığı için bu aya Şaban isminin verildiğini ifade ediyor.&nbsp;</div><div style="">Hz. Aişe Validemiz (ra) Hz. Peygamber’in Şaban ayını oruçla değerlendirdiğini naklediyor:&nbsp;</div><div style="">“Resulullah’ın Şaban ayındaki kadar oruçlu olduğu bir ay görmedim.”&nbsp;</div><div style=""><br></div><div style="">Şaban ayı içerisinde yapılan duaların geri çevrilmeyeceği müjdesinin verildiği mübarek Berat Kandili bulunuyor.&nbsp;</div><div style=""><br></div><div style="">Peygamber Efendimiz (sallallahu aleyhi ve sellem) bir hadis-i şeriflerinde Berat Gecesinin feyiz ve bereketini şu şekilde anlatıyor:</div><div style="">&nbsp;</div><div style="">“Şaban’ın on beşinci gecesi geldiğinde geceyi uyanık hâlde ibadetle, gündüzü de oruçlu olarak geçirin. O gece güneş battıktan sonra Allah rahmetiyle dünya semasına tecelli eder ve şöyle seslenir:</div><div style=""><br></div><div style="">‘İstiğfar eden yok mu, affedeyim ve bağışlayayım. Rızık isteyen yok mu, hemen rızık vereyim. Başına bir musibet gelen yok mu, hemen sağlık ve afiyet vereyim.’ Böylece tan yerinin ağarmasına kadar bu şekilde devam eder.” (İbn-i Mâce, İkâme: 191).</div><div style=""><br></div><div style=""><b>Ve Ramazan Ayı…</b></div><div style=""><br></div><div style="">On bir ayın sultanı ve ayların en faziletlisi Ramazan… Bu ayda Kur’an nazil olmaya başlamış ve ay boyunca oruç tutmak farz kılınmış.&nbsp;</div><div style=""><br></div><div style="">Kur’an-ı Kerim’deki ifadesiyle bin aydan daha hayırlı olan “Kadir Gecesi” de Ramazan Ayı’nda bulunuyor.&nbsp;</div><div style=""><br></div><div style="">Bu ay, o kadar kıymetlidir ki Yüce Allah bu ayın hayır ve bereketini kaçırmanı istemiyor.&nbsp;</div><div style=""><br></div><div style="">Cebrâil’in (as): ‘Ramazan’a yetişmiş, Ramazan’ı idrak etmiş olduğu halde Allah'ın mağfiretini kazanamamış, afv ü mağfiret bulamamış kimseye yazıklar olsun, rahmetten uzak olsun! Burnu yere sürtülsün!' dediği duaya Peygamber Efendimiz (sallallahu aleyhi ve sellem) ‘amin' diyor. (Buharî, el-edebu’l-müfred- 1419/1998; Taberanî-evsat- h. no: 8994)&nbsp;</div><div style=""><br></div><div style=""><b>Receb, Şaban ve Ramazan Ayı…</b></div><div style=""><br></div><div style="">Kur’an, namaz, oruç, sadaka, zekat ve dualarla ömrünü bereketlendirmen için belki de bu son bir fırsat olabilir. Bunun için iyi bir hazırlıkla bu ayları karşıla ve hem bedeni hem de ruhu iyi bir kamp döneminden geçirmeye kararlı ol ey gönül, ey akıl!&nbsp;</div><div style=""><br></div><div style="">Rahmanın rağbet ettiği, değer verdiği bu kutlu zamanlarını iyi değerlendirerek bu aylar hürmetine O’na (cc) dua dua yalvar ve O’ndan iste:</div><div style=""><br></div><div style="">Ey Rabbim! Kulun, peygamberin ve resûlün olan Hz. Muhammed (sallallahu&nbsp; aleyhi&nbsp; ve&nbsp; sellem)’e, onun al ve ashâbına, gece gündüz devam ettiği müddetçe, okunan, yazılan havada ve zihinlerde temessül eden Risale-i Nur’un harfleri adedince salât ve selâm eyle.&nbsp;</div><div style=""><br></div><div style="">Ey elleri boş çevirmeyen Allahım! Kur’ân ve îmân hizmeti yapmak ve Peygamber Efendimiz’in (sav) davasını bütün insanlığa tanıtmak için bizleri, arkadaşlarımızı muvaffak eyle.&nbsp;</div><div style=""><br></div><div style="">Bizi ve kardeşlerimizi her türlü âfetten ve belâlardan, hak yoldan çıkmış isyankârların, sapıtmış azgınların şerrinden ve nefis ve şeytandan muhâfaza eyle.&nbsp;</div><div style=""><br></div><div style="">Dünyanın dört bir bucağında iman ve Kur’ân meşalesini tutuşturup canlı tutmaya çalışan kadın-erkek bütün kardeşlerimize, arkadaşlarımıza ve dostlarımıza bereket ihsan eyle.</div><div style=""><br></div><div style="">Bizi ve kardeşlerimizi kabir azâbından ve cehennem ateşinden koru.</div><div style="">Amin… Amin! Ya Muin!</div><div ><br></div>	</div>
	
	<div class="news-info">
				
		<div class="count-date">
			31 Oca 2022 23:24			<!--<span>Bu yazı 0 kez okundu</span>-->		</div>
	</div>
	
		
	<div class="light-header">YAZARIN SON YAZILARI</div>
	
	<div class="author-other">
		<ul>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/semav-sofralara-davet-var/1385385/">
					Semavî Sofralara Davet Var!<br/>
					<span>31 Oca 2022 23:24</span>
				</a>
			</li>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/selamun-hiye-hatt-matlail-fecr/1368793/">
					‘SELAMUN hiye hattâ matlaıl fecr.’<br/>
					<span>08 May 2021 13:12</span>
				</a>
			</li>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/saidler-divani-na-kaydet-allah-im/1366289/">
					Saidler Divanı’na Kaydet Allah’ım!..<br/>
					<span>27 Mar 2021 13:14</span>
				</a>
			</li>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/mirac/1365076/">
					"Miraç<br/>
					<span>09 Mar 2021 13:48</span>
				</a>
			</li>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/sonsuz-u-hasat-etme-zamanlari-uc-aylar/1363471/">
					Sonsuz’u Hasat Etme Zamanları (Üç Aylar)<br/>
					<span>12 Şub 2021 11:02</span>
				</a>
			</li>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/rehberlik-kosesi-mevlid-kandili-3/1356533/">
					Rehberlik Köşesi – Mevlid Kandili – 3<br/>
					<span>27 Eki 2020 12:12</span>
				</a>
			</li>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/rehberlik-kosesi-mevlid-kandili-2/1356297/">
					Rehberlik Köşesi – Mevlid Kandili – 2<br/>
					<span>23 Eki 2020 10:56</span>
				</a>
			</li>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/mevlid-kandili-1/1355716/">
					Mevlid Kandili – 1<br/>
					<span>14 Eki 2020 10:32</span>
				</a>
			</li>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/yusuf-aleyhisselam-3/1347537/">
					Yusuf Aleyhisselam - 3<br/>
					<span>05 Haz 2020 11:20</span>
				</a>
			</li>
						<li>
				<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/selam-gecenin-kadr-ini-bilenlere/1346478/">
					Selam Gecenin Kadr’ini bilenlere!<br/>
					<span>19 May 2020 10:42</span>
				</a>
			</li>
					</ul>
	</div>
	
</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">

	
	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>

	<div class="light-header">YAZARLAR</div>
<div class="light-box">
<div class="rb-authors">
<ul>
<li>
	<!--<a href="/yazarlar/rehberlik-kosesi-z-hicran-yildirim/"><i>Rehberlik Köşesi- Z.Hicran Yıldırım</i><img src="http://image.writeclouds.com/Images/News/20200211/638403567-.jpg" alt="Rehberlik Köşesi- Z.Hicran Yıldırım" width="57" height="47"></a>-->
	<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/semav-sofralara-davet-var/1385385/"><i>Rehberlik Köşesi- Z.Hicran Yıldırım</i><img src="http://image.writeclouds.com/Images/News/20200211/638403567-.jpg" alt="Rehberlik Köşesi- Z.Hicran Yıldırım" width="57" height="47"></a>
	<a href="/yazar/rehberlik-kosesi-z-hicran-yildirim/semav-sofralara-davet-var/1385385/"><span>Semavî Sofralara Davet Var!</span></a>
</li>
<li>
	<!--<a href="/yazarlar/abdullah-aymaz/"><i>Abdullah Aymaz</i><img src="http://image.writeclouds.com/Images/News/20161118/58290376abdullahaymaz-png" alt="Abdullah Aymaz" width="57" height="47"></a>-->
	<a href="/yazar/abdullah-aymaz/victor-hugo-ve-islamiyet/1385332/"><i>Abdullah Aymaz</i><img src="http://image.writeclouds.com/Images/News/20161118/58290376abdullahaymaz-png" alt="Abdullah Aymaz" width="57" height="47"></a>
	<a href="/yazar/abdullah-aymaz/victor-hugo-ve-islamiyet/1385332/"><span>Victor  Hugo  ve  İslamiyet</span></a>
</li>
<li>
	<!--<a href="/yazarlar/harun-tokak/"><i>Harun Tokak</i><img src="http://image.writeclouds.com/Images/News/20190613/63151651yazar-.jpg" alt="Harun Tokak" width="57" height="47"></a>-->
	<a href="/yazar/harun-tokak/kahrolsun-kahire-kahrolsun-minye/1385280/"><i>Harun Tokak</i><img src="http://image.writeclouds.com/Images/News/20190613/63151651yazar-.jpg" alt="Harun Tokak" width="57" height="47"></a>
	<a href="/yazar/harun-tokak/kahrolsun-kahire-kahrolsun-minye/1385280/"><span>Kahrolsun Kahire, kahrolsun Minye!</span></a>
</li>
<li>
	<!--<a href="/yazarlar/prof-dr-osman-sahin/"><i>Prof. Dr. Osman Şahin</i><img src="http://image.writeclouds.com/Images/News/20200612/6625007osman_sahin-.jpg" alt="Prof. Dr. Osman Şahin" width="57" height="47"></a>-->
	<a href="/yazar/prof-dr-osman-sahin/ben-masumum-ama-onlar-degil-1/1385334/"><i>Prof. Dr. Osman Şahin</i><img src="http://image.writeclouds.com/Images/News/20200612/6625007osman_sahin-.jpg" alt="Prof. Dr. Osman Şahin" width="57" height="47"></a>
	<a href="/yazar/prof-dr-osman-sahin/ben-masumum-ama-onlar-degil-1/1385334/"><span>Ben masumum ama onlar değil-1</span></a>
</li>
<li>
	<!--<a href="/yazarlar/kadir-gurcan/"><i>Kadir Gürcan</i><img src="http://image.shaber3.com/Images/News/20160803/66571439yazar-.jpg" alt="Kadir Gürcan" width="57" height="47"></a>-->
	<a href="/yazar/kadir-gurcan/istanbula-kizmayin/1385333/"><i>Kadir Gürcan</i><img src="http://image.shaber3.com/Images/News/20160803/66571439yazar-.jpg" alt="Kadir Gürcan" width="57" height="47"></a>
	<a href="/yazar/kadir-gurcan/istanbula-kizmayin/1385333/"><span>İstanbul'a kızmayın!</span></a>
</li>
</ul>
</div>
<div class="light-box-all"><a href="/yazarlar/"><span>TÜM YAZARLAR</span></a></div>
</div>
				
</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1385385" width="0" height="0" style="display:none"/>

<div id="cookiePolicy" class="cookie-policy-confirmation">
    <div class="wrapper">
        <p class="leftBlock">Sitemizi kullanmaya devam
            ederek çerezleri kullanmamıza izin vermiş oluyorsunuz.
            Detaylı bilgi almak için <a href='/cerez-politikasi/'><b>Çerez Politikasını</b></a> ve <a href='/cerez-politikasi/'><b>Gizlilik Politikasını</b></a> inceleyebilirsiniz.
        </p>
        
        <p class="rightBlock">
            <a href="javascript:acceptCookies()" class="acceptCookies"><span class="ion ion-md-checkmark"></span> TAMAM</a>
           
        </p>
        
        <span class="policy-close">X</span>
    </div>
</div>
<style>
.cookie-policy-confirmation{
    left: 0px;
    right: 0px;
    bottom: 5px;
    margin: auto;
    z-index: 5000;
    width: 100%;
    max-width: 520px;
    min-width: 320px;
    font-size: 13px;
    background-color: rgb(255, 255, 255);
    color: rgb(51, 51, 51);
    line-height: 1.4;
    box-shadow: rgba(0, 0, 0, 0.5) 10px 10px 155px 0px;
    display: none;
    position: fixed;
}
.policy-close{
    width: 18px;
    height: 18px;
    position: absolute;
    right: 15px;
    top: -8px;
    border-radius: 100%;
    color: #333;
    font-weight: bold;
    font-size: 15px;
    background-color: #fff;
    cursor: pointer;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.cookie-policy-confirmation .wrapper{
    padding: 15px;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.btn-none{
        color: #757575;
    border-bottom: 2px dotted red;
    padding: 5px 0;
}
    .leftBlock {
           float: left;
    width: calc(100% - 25%);
    text-align: left;
    }
    .leftBlock a{
        display: inline-block;
    }
    .rightBlock {
          float: left;
    width: 25%;
    text-align: center;
    padding: 15px 0;
    }
    .rightBlock .acceptCookies {
        background: #777;
        color: white !important;
        padding: 5px 15px;
        font-size: 16px;
        font-weight: bold;
        -webkit-border-radius: 20px;
        -moz-border-radius: 20px;
        border-radius: 20px;
    }
    @media only screen and (min-width: 768px) {
    .rightBlock{
       display: flex;
    }
    .btn-none{
            margin: 0 10px;
    }
}
    @media only screen and (max-width: 767px) {
    .btn-none{
        margin: 7px 0;
        display: inline-block;
    }
}
</style>
<script type="text/javascript">

    var cookiePolicy = getCookiePolicy("cookiePolicy");
     if (cookiePolicy != 1) {
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'flex';
    }


    var button = document.getElementsByClassName("policy-close")[0];
    button.addEventListener("click",function(e){
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    },false);


    function setCookiePolicy(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookiePolicy(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }</script>

<script type="text/javascript">

    var cookieKey = 'npa';
    var cookieHours = 8760;

    function acceptCookies() {
        var npDfp = 0;
        setCookiePolicy(cookieKey, npDfp, cookieHours);
        setCookiePolicy("cookiePolicy", 1, 365);
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    }

</script>
<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="https://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="https://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="https://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
23:23:12</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
