<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Yüzde 98 engelli, 'cezaevinde kalamaz' raporu var ama 7 aydır cezaevinde</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Yüzde, 98, engelli,, 'cezaevinde, kalamaz', raporu, var, ama, 7, aydır, cezaevinde, YÜZDE, 98, ENGELLİ,, 'CEZAEVİNDE, KALAMAZ', RAPORU, VAR, AMA, 7, AYDIR, CEZAEVİNDE"/>
<meta name="description" content="YÜZDE 98 ENGELLİ, 'CEZAEVİNDE KALAMAZ' RAPORU VAR AMA 7 AYDIR CEZAEVİNDE. 10 aydır cezaevinde olan yüzde 98 engelli Bilal Konakçı, İstanbul Adli Tıp 3."/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.samanyoluhaber.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.samanyoluhaber.com/yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi-1380533.html"/> 
<link rel="canonical" href="http://www.samanyoluhaber.com/yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi/1380533/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.samanyoluhaber.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.samanyoluhaber.com/yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi/1380533/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2021-11-19T16:37:31+02:00"/>
<meta itemprop="datePublished" content="2021-11-19T16:37:31+02:00"/>
<meta itemprop="name" content="Yüzde 98 engelli, 'cezaevinde kalamaz' raporu var ama 7 aydır cezaevinde"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="10 aydır cezaevinde olan yüzde 98 engelli Bilal Konakçı, İstanbul Adli Tıp 3. İhtisas Kurulu’nun verdiği ‘cezaevinde kalamaz’ raporuna rağmen 7 aydır tahliye edilmedi."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20210224/33196299_bilal_konakci.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20210224/33196299_bilal_konakci_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2021-11-19T16:37:31+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Yüzde 98 engelli, 'cezaevinde kalamaz' raporu var ama 7 aydır cezaevinde"/>
<meta property="og:description" content="10 aydır cezaevinde olan yüzde 98 engelli Bilal Konakçı, İstanbul Adli Tıp 3. İhtisas Kurulu’nun verdiği ‘cezaevinde kalamaz’ raporuna rağmen 7 aydır tahliye edilmedi."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20210224/33196299_bilal_konakci.jpg"/>
<meta property="og:url" content="http://www.samanyoluhaber.com/yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi/1380533/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-11-19T16:37:31Z"/>
<meta property="og:article:tag" content="Yüzde, 98, engelli,, 'cezaevinde, kalamaz', raporu, var, ama, 7, aydır, cezaevinde, 10, aydır, cezaevinde, olan, yüzde, 98, engelli, Bilal, Konakçı,, İstanbul, Adli, Tıp, 3., İhtisas, Kurulu’nun, verdiği, ‘cezaevinde, kalamaz’, raporuna, rağmen, 7, aydır, tahliye, edilmedi."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Yüzde 98 engelli, 'cezaevinde kalamaz' raporu var ama 7 aydır cezaevinde"/>
<meta name="twitter:description" content="YÜZDE 98 ENGELLİ, 'CEZAEVİNDE KALAMAZ' RAPORU VAR AMA 7 AYDIR CEZAEVİNDE. 10 aydır cezaevinde olan yüzde 98 engelli Bilal Konakçı, İstanbul Adli Tıp 3."/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20210224/33196299_bilal_konakci.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-1380533');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.samanyoluhaber.com/yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi-1380533.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Yüzde 98 engelli, 'cezaevinde kalamaz' raporu var ama 7 aydır cezaevinde<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">06:18</i></span>
<span>Güneş - <i id="gu">07:49</i></span>
<span>Öğle - <i id="og">12:57</i></span>
<span>İkindi - <i id="ik">15:27</i></span>
<span>Akşam - <i id="ak">17:52</i></span>
<span>Yatsı - <i id="yt">19:15</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Yüzde 98 engelli, 'cezaevinde kalamaz' raporu var ama 7 aydır cezaevinde</strong>
	<span>/</span>19 Kasım 2021 16:37</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Yüzde 98 engelli, 'cezaevinde kalamaz' raporu var ama 7 aydır cezaevinde</h1>
	<h2 class="page-summary">10 aydır cezaevinde olan yüzde 98 engelli Bilal Konakçı, İstanbul Adli Tıp 3. İhtisas Kurulu’nun verdiği ‘cezaevinde kalamaz’ raporuna rağmen 7 aydır tahliye edilmedi.</h2>
	<div  class="news-text">


<style type="text/css">
        #mainContainer {
            position: relative;
            width: 100%;
            height:auto;
        }

        #playButton, #content, #adContainer {
            position: absolute;
            top: 0px;
            left: 0px;
            width: 300px; 
            height: 300px;
        }

        #contentElement {
            width: 100%;
            height:auto;
            min-width: 300px; 
            min-height: 300px;
        }
    </style>

<div id="mainContainer">
	<video id="contentElement" poster="http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg" controls="" preload="" src="http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" ></video>
    <div id="adContainer" style="width: 1920px; height: 1080px;">
		<div style="position: absolute;">
			<iframe src="https://imasdk.googleapis.com/js/core/bridge3.123.0_en.html#goog_163955276" style="border: 0px; opacity: 0; margin: 0px; padding: 0px; position: relative;"></iframe>
		</div>
	</div>
    <div id="playButton" style="width: 1920px; height: undefinedpx;"></div>
</div>
<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js"></script>
	<script type="text/javascript">
        var vCnt = document.getElementById('contentElement');
        var offsetW = vCnt.offsetWidth;
        var offsetH = vCnt.offsetHeight;
        document.getElementById('adContainer').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        document.getElementById('playButton').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        var preroll = "";
        var d = new Date();
        var s = d.getSeconds();
	preroll = "https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.samanyoluhaber.com%2Fyuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi%2F1380533%2F&videoad_start_delay=0"
                    </script>

<script type="text/javascript" src="http://m2.samanyoluhaber.com/static/js/ads_ima.js"></script>



<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">Hizmet Hareketi soruşturmaları kapsamında 7 yıl 6 ay hapis cezasına çarptırılan ve cezası Yargıtay tarafından onaylandığı için 17 Şubat 2021’de tutuklanan KHK’lı polis Bilal Konakçı, Adli Tıp’ın raporuna rağmen hala tahliye edilmediği için dava açtı.<br></div><div style=""><br></div><div style="">İzmir Cumhuriyet Başsavcılığı’na infaz erteleme talebinde bulunan Konakçı’nın isteği “Toplum güvenliği açısından tehlikelilik halinin sona ermediği” gerekçesiyle 18 Mayıs 2021’de reddedilmişti.</div><div style=""><br></div><div style=""><b>“YEMEĞİNİ YİYEMEYEN EŞİMİ TOPLUM GÜVENLİĞİ AÇISINDAN TEHLİKELİ BULDULAR”</b></div><div style=""><b><br></b></div><div style="">Cezaevi ortamında yaşam mücadelesi veren eşinin infazının ertelenmesi için oradan oraya koşturduğunu söyleyen Özlem Konakçı, “O içeride biz dışarıda adalet için mücadele ediyoruz. Cezası ertelenmediği için iki hafta önce dava açtı. Yüzde 98 engelli, yemeğini bile yiyemeyen eşimi toplum güvenliği açısından tehlikeli buldular. Eşim toplumun güvenliği için bir bombayı etkisiz hale getirirken engelli kaldı.” dedi.</div><div style=""><br></div><div style="">İzmir Aliağa İlçe Emniyet Müdürlüğü’nde bomba imha uzmanı olarak görev yaparken 5 Şubat 2009’da elinde bomba patlaması sonucu ağır yaralı olarak hastaneye kaldırılan Bilal Konakçı’ya 2 aylık tedavi sonucunda Ege Üniversitesi Tıp Fakültesi Hastanesi yüzde 98 engelli raporu verdi.</div><div style=""><br></div><div style="">İyileşebilmek için 12 ayrı ameliyat geçiren Konakçı, patlama sonucunda yüzde yüz görme engelli oldu. Kulak zarları parçalandığı için ileri derecede görme kaybı oluştu. Yüz bölgesi ağır yara aldı, burnu tamamen tahrip oldu. Çene ve dişleri kırıldı.</div><div style=""><br></div><div style="">Sağ eli bilekten itibaren koptu. Sol elinin tarak kemiği parçalandı. 3 parmağı koptu. İki tanesi sonradan dikilmesine rağmen elinin yüzde 70’ini kullanamayacak duruma geldi. Sağ bacağı dizinden ayak bileğine kadar parçalandı. Tamamen dağılan kaval kemiği ancak platin ve çivilerle bir araya getirilebildi ancak belirgin bir şekilde eğri kaldı.</div><div style=""><b><br></b></div><div style=""><b>“KİMSEYE YÜK OLMAK İSTEMİYOR, TEK BAŞINA KALMAYI TERCİH ETTİ”</b></div><div style=""><b><br></b></div><div style="">İzmir Terörle Mücadele Şube Müdürlüğü ekipleri tarafından 20 Aralık 2016’da gözaltına alınan Konakçı, 23 gün Çankaya’daki emniyet binasında çok ağır şartlarda kaldı. Daha sonra tutuklanarak Menemen Kapalı Cezaevine gönderildi. O günlerde sosyal medyada oluşan tepkiler nedeniyle 14 gün sonra ev hapsiyle serbest bırakılan Konakçı’ya, Bylock kullandığı iddiası ve tanık ifadelerine dayanılarak 7 yıl 6 ay hapis cezası verildi. Eşinin cezaevinde kalması gereken süre 4 yıl 7 ay olduğunu belirten ve dokuz aylık ev hapsinin bu süreye dahil edilmediğini ifade Özlem Konakçı, bunun için de ayrıca dava açtıklarını belirtti.</div><div style=""><br></div><div style="">Bold Medya’ya konuşan Özlem Konakçı eşinin hapiste yaşadığı sorunları ise şöyle anlattı:</div><div style=""><br></div><div style="">2009’da gazi unvanı verilen Bilal Konakçı’ya 2016’da terörist olduğu iddiasıyla dava açıldı.</div><div style=""><br></div><div style="">Eşim 17 Şubat 2021’de tutuklandı. Önce İzmir 2 Nolu F Tipi’nde kaldı. Nisan 2021’den bu yana da Menemen R Tipi Cezaevinde tek başına kalıyor. Tek başına kalmayı kendisi istedi. Daha önce 3 kişiyle aynı koğuştaydı. Biri 82 yaşındaki Halil Karakoç, biri kas hastası eski bir emniyet müdürü ve görme engelli avukat Mehmet Ali Uçar. Halil Karakoç zaten çoğu zaman yataktan çıkamıyormuş. Eşim kimseye yük olmak istemiyor. Diğer insanlar da hasta. O yüzden tek başına kalmayı tercih etti. Sırayla havalandırmaya çıkarıyorlarmış, onlar havalandırmadayken eşim camda birlikte çay içtiklerini söyledi.</div><div style=""><br></div><div style=""><b>BURNU ŞİŞMİŞ VE DERİSİ YÜZÜLMÜŞTÜ</b></div><div style=""><b><br></b></div><div style="">Kendisi tek başına çıkıyor havalandırmaya. Adımlarını sayarak yürüyor. En son çıktığında adımlarını karıştırıp duvara çarpıyor. Telefon görüşünde bahsetmişti, ben hafif bir şey zannettim, görmeden anlamıyoruz. Kapalı görüşe gittiğimde burnu şiş, burun derisi boydan boya yüzülmüş. Doktora götürmüşler. Ben gördüğümde yaralar iyileşmeye yaklaşmıştı.</div><div style=""><br></div><div style=""><b>YEMEĞİNİ ISITIRKEN ELİ YANMIŞ</b></div><div style=""><b><br></b></div><div style="">En büyük sorun yemek ve lavabo. Eşim biz üzülmeyelim diye yaşadığı sıkıntıları anlatmıyor, zorla öğrenmeye çalışıyorum. Elinin yandığını bile söylemedi. Elinin iç tarafı ve dört parmağının ikisi -zaten dört parmağı var – ketıl ile yemeğini ısıtırken yanmış. Biz yine camın arkasında fark etmedik, telefon görüşünde ağzından kaçırdı. “Havalandırma çıkıyor musun” diye sormuştum, “Yok dedi elimin iyileşmesini bekliyorum”. Geçen hafta gittim görüşe eli iyileşmişti.</div><div style=""><br></div><div style=""><b>İKİ PARMAKLA İŞLERİNİ GÖRÜYOR</b></div><div style=""><b><br></b></div><div style="">Bileklerinde sanki sigara izmariti söndürülmüş gibi yaralar vardı. Semaver ister istemez değiyor, dedi. Aslında yemeğini hasta bakıcılar yediriyor ama onlar da yetişemiyorlar sanırım. Onlar gelene kadar yemek soğuyor, eşim de kendisi ketılda sıcak su ile ısıtarak yemeye çalışınca yanıyor.Eşim çok titizdir, kantinden aldığı meyve sebzeleri gelir gelmez yıkayıp dolaba koyuyor. İki parmakla bir şeyler yapıyorum, diyor.</div><div style=""><b><br></b></div><div style=""><b>TAVANI AKAN BİR HÜCREDE KALIYORDU, DEĞİŞTİRDİLER</b></div><div style=""><b><br></b></div><div style="">Kaldığı hücrenin tavan kısmı akıyordu. Odanın belli bir kısmını kullanıyorum, diyordu. Yönetime söyledi, bir buçuk iki ay önce, eylül başlarıydı sanırım, değiştirdiler. Orası da çok pisti. Bulaşık deterjanıyla sünger almış ve kendisi temizlemiş. Benden masa örtüsü istedi, camlardan soğuk geliyor dedi, sünger alıp gönderdim, şimdi kalorifer yanıyor, sıcakmış.</div><div style=""><br></div><div style=""><b>BİLAL KONAKÇI’NIN İSTANBUL ADLİ TIP RAPORU</b></div><div style=""><b><br></b></div><div style=""><div style='margin:10px 10px 5px 0px;clear:none;'><img src="http://image.writeclouds.com/Images/Resim/Images/News/20211119/54515761.jpg" title="" alt=""></div><div style='margin:10px 10px 5px 0px;clear:none;'><img src="http://image.writeclouds.com/Images/Resim/Images/News/20211119/13487534.jpg" title="" alt=""></div><div style='margin:10px 10px 5px 0px;clear:none;'><img src="http://image.writeclouds.com/Images/Resim/Images/News/20211119/45304515.jpg" title="" alt=""></div><div style='margin:10px 10px 5px 0px;clear:none;'><img src="http://image.writeclouds.com/Images/Resim/Images/News/20211119/87583474.jpg" title="" alt=""></div><b><br></b></div><div style=""><div style='margin:10px 10px 5px 0px;clear:none;'><img src="http://image.writeclouds.com/Images/Resim/Images/News/20211119/14866865.jpg" title="" alt=""></div><div style='margin:10px 10px 5px 0px;clear:none;'><img src="http://image.writeclouds.com/Images/Resim/Images/News/20211119/14866865.jpg" title="" alt=""></div><b><br></b></div><div style=""><br></div><div style=""><br></div><div style=""><br></div><div style="">&nbsp;<br></div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/saglik-bakanligi-tarihi-gecen-ilaclara-etiket-basip-covid-19-hastalarina-gonderdi-haberi/1380532/"  title="Sağlık Bakanlığı tarihi geçen ilaçlara etiket basıp Covid-19 hastalarına gönderdi"><< Önceki Haber</a>
			<span>Yüzde 98 engelli, 'cezaevinde kalamaz' raporu var ama 7...</span>
			<a href="/erzurumda-korkutan-deprem-haberi/1380534/" title="Erzurum'da korkutan deprem"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/saglik-bakanligi-tarihi-gecen-ilaclara-etiket-basip-covid-19-hastalarina-gonderdi-haberi/1380532/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/erzurumda-korkutan-deprem-haberi/1380534/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/peker-ile-ilgili-carpici-iddia-26523-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20211119/8CNVj3km_m.jpg"alt="Peker ile ilgili çarpıcı iddia" />
					<span>Peker ile ilgili çarpıcı iddia</span>
					<i>ARTI TV’de Özgün Emre Karakoç’un sorularını yanıtlayan Ahmet Şık ‘’Mafya-Siyaset-Devlet...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/dolarin-11-tlyi-astigi-gun-berat-albayrak-bakin-nerede-goruntulendi-26521-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20211118/aO0pzZg1RR_m.jpg"alt="Doların 11 TL'yi aştığı gün Berat Albayrak bakın nerede görüntülendi" />
					<span>Doların 11 TL'yi aştığı gün Berat Albayrak bakın nerede görüntülendi</span>
					<i>Merkez Bankası'nın faiz indirimi sonrasında piyasaların yukarı yönlü hareketi devam ederken, eski...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/kamp-merkezinde-dua-saati-26520-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20211118/Dzt6eLBaZr_m.jpg"alt="Kamp merkezinde dua saati" />
					<span>Kamp merkezinde dua saati</span>
					<i>Fethullah Gülen Hocaefendi kaldığı Kamp merkezinde günlük programların akşamadan devam ettiği...</i>
				</a>
			</li>

						<li>
				<a href="/benzin-motorin-ve-lpgye-buyuk-zam-tarih-verildi-haberi/1380508/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200417/10773029_benzin_motorin_206.jpg" src="/static/images/blank.gif" alt="Benzin, motorin ve LPG'ye büyük zam: Tarih verildi" >
					<span>Benzin, motorin ve LPG'ye büyük zam: Tarih verildi</span>
					<i>Son dakika | Dolar/TL kurunda yaşanan artış sonrası benzin, motorin ve LPG fiyatlarına bir zam daha...</i>
				</a>
			</li>
			
						<li>
				<a href="/suleyman-soyludan-kendini-inkar-ettigi-gorusme-haberi/1380526/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210524/51709742_suleyman_soylu_206.jpg" src="/static/images/blank.gif" alt="İşte Soylu'nun kendini inkar ettiği görüşme" >
					<span>İşte Soylu'nun kendini inkar ettiği görüşme</span>
					<i>İçişleri Bakanı Süleyman Süleyman Soylu, 15 Temmuz Darbe girişiminin faili olduğunu söylediği...</i>
				</a>
			</li>
			
						<li>
				<a href="/biden-demokrasiler-ittifikaki-zirvesine-erdogani-davet-etmedi--haberi/1380515/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160824/72183854_erdogan_biden_206.jpg" src="/static/images/blank.gif" alt="Biden, 'Demokrasiler İttifakı Zirvesi'ne Erdoğan'ı davet etmedi ?" >
					<span>Biden, 'Demokrasiler İttifakı Zirvesi'ne Erdoğan'ı davet etmedi ?</span>
					<i>ABD Başkanı Biden’ın Demokrasi Zirvesi’ne katılım için gerekli koşullar neler? Hangi taahhütlerin...</i>
				</a>
			</li>
			
						<li>
				<a href="/dolarda-spekulasyon-iddiasi-vurgun-mu-yapildi-haberi/1380481/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20211118/13238504_dolar_vurgun_206.jpg" src="/static/images/blank.gif" alt="Dolarda spekülasyon iddiası; vurgun mu yapıldı?" >
					<span>Dolarda spekülasyon iddiası; vurgun mu yapıldı?</span>
					<i>Merkez Bankası'nın faiz kararı ve sadece 2 saat içindeki hareketliliğin grafiği, şüpheleri beraberinde...</i>
				</a>
			</li>
			
						<li>
				<a href="/dolarin-11-tlyi-astigi-gun-berat-albayrak-bakin-nerede-goruntulendi-haberi/1380496/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20211118/8243753_berat_albayrak_paris_206.jpg" src="/static/images/blank.gif" alt="Doların 11 TL'yi aştığı gün Berat Albayrak bakın nerede görüntülendi" >
					<span>Doların 11 TL'yi aştığı gün Berat Albayrak bakın nerede görüntülendi</span>
					<i>Merkez Bankası'nın faiz indirimi sonrasında piyasaların yukarı yönlü hareketi devam ederken, eski...</i>
				</a>
			</li>
			
						<li>
				<a href="/almanyada-asisizlarin-hayatini-kisitlayan-yeni-onlemler-geliyor-haberi/1380497/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210219/75560409_igne_asi_206.jpg" src="/static/images/blank.gif" alt="Almanya'da aşısızların hayatını kısıtlayan yeni önlemler geliyor" >
					<span>Almanya'da aşısızların hayatını kısıtlayan yeni önlemler geliyor</span>
					<i>Almanya'da Kurulmakta olan yeni hükümet, Corona virüsü salgınının kontroldan çıkması nedeniyle...</i>
				</a>
			</li>
			
						<li>
				<a href="/niye-boyle-tek-tek-yapin-kafadan-0-faiz-haberi/1380478/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20151129/22562723_sahan_gokbakar_206.jpg" src="/static/images/blank.gif" alt=""Niye böyle tek tek...Yapın kafadan 0 faiz"" >
					<span>"Niye böyle tek tek...Yapın kafadan 0 faiz"</span>
					<i>Merkez Bankasının faiz indirimi kararının ardından oyuncu Şahan Gökbakar, twitter hesabından...</i>
				</a>
			</li>
			
						<li>
				<a href="/gokyuzunde-son-6-asrin-en-uzun-ay-tutulmasi-yasanacak-haberi/1380507/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/201264/243330_ay-tutulmasi_206.jpg" src="/static/images/blank.gif" alt="Gökyüzünde son 6 asrın en uzun Ay tutulması yaşanacak" >
					<span>Gökyüzünde son 6 asrın en uzun Ay tutulması yaşanacak</span>
					<i>ABD Ulusal Havacılık ve Uzay Ajansı (NASA), sabahın erken saatlerine değin 581 yılın en uzun Ay...</i>
				</a>
			</li>
			
						<li>
				<a href="/karamollaoglundan-helallesme-yorumu-kilicdaroglu-chpde-devrim-yapiyor-haberi/1380530/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20211012/3560917_kilicdaroglu_karamollaoglu_206.jpg" src="/static/images/blank.gif" alt="'CHP'de devrim yapıyor'" >
					<span>'CHP'de devrim yapıyor'</span>
					<i>Haber Global kanalında yayınlanan 'Siyaset Özel' programına konuk olan Saadet Partisi Genel Başkanı...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi/1380533/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi/1380533/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.samanyoluhaber.com/yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi/1380533/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.samanyoluhaber.com/yuzde-98-engelli-cezaevinde-kalamaz-raporu-var-ama-7-aydir-cezaevinde-haberi/1380533/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/peker-ile-ilgili-carpici-iddia-26523-video-haberi/">
	<h2>Peker ile ilgili çarpıcı iddia</h2>
	<img src="http://image.writeclouds.com/Images/video/20211119/8CNVj3km.jpg" alt="Peker ile ilgili çarpıcı iddia" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/arsivler-unutmaz-26522-video-haberi/">
	<h2>Arşivler unutmaz</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20211119/45igBlfISo.jpg" alt="Arşivler unutmaz" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/dolarin-11-tlyi-astigi-gun-berat-albayrak-bakin-nerede-goruntulendi-26521-video-haberi/">
	<h2>Doların 11 TL'yi aştığı gün Berat Albayrak bakın nerede görüntülendi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20211118/aO0pzZg1RR.jpg" alt="Doların 11 TL'yi aştığı gün Berat Albayrak bakın nerede görüntülendi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kamp-merkezinde-dua-saati-26520-video-haberi/">
	<h2>Kamp merkezinde dua saati</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20211118/Dzt6eLBaZr.jpg" alt="Kamp merkezinde dua saati" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/lufti-elvandan-sasirtan-hareket-26519-video-haberi/">
	<h2>Lüfti Elvan'dan şaşırtan hareket</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20211118/8U6bd9lCO0.jpg" alt="Lüfti Elvan'dan şaşırtan hareket" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/cevdet-turkyolundan-aciklama-26518-video-haberi/">
	<h2>Cevdet Türkyolu'ndan açıklama</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20211117/9BoRLFiDzP.jpg" alt="Cevdet Türkyolu'ndan açıklama" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/sok-goruntuler-26517-video-haberi/">
	<h2>Şok görüntüler</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20211117/sn59xvKIca.jpg" alt="Şok görüntüler" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/sok-goruntuler-26516-video-haberi/">
	<h2>Şok görüntüler</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20211117/90GaB0GkD.jpg" alt="Şok görüntüler" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/bir-nefes--26515-video-haberi/">
	<h2>Bir Nefes ...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20211117/nMc2eAMMiI.jpg" alt="Bir Nefes ..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ekonominin-kitabini-nasil-yazdiklarini-izlemek-ister-misiniz-26514-video-haberi/">
	<h2>“Ekonominin kitabını” nasıl yazdıklarını izlemek ister misiniz?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20211117/nfyeAu8K3x.jpg" alt="“Ekonominin kitabını” nasıl yazdıklarını izlemek ister misiniz?" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/demirtastan-kilicdarogluna-helallesme-mesaji-haberi/1380495/"><img src="http://image.writeclouds.com/Images/News/20190527/88394598_selahattin_demirtas_294.jpg"  alt="Demirtaş'tan Kılıçdaroğlu'na 'helalleşme' mesajı" /><span>Demirtaş'tan Kılıçdaroğlu'na 'helalleşme' mesajı</span></a></li>
								<li><a href="/almanyada-asisizlarin-hayatini-kisitlayan-yeni-onlemler-geliyor-haberi/1380497/"><img src="http://image.writeclouds.com/Images/News/20210219/75560409_igne_asi_294.jpg"  alt="Almanya'da aşısızların hayatını kısıtlayan yeni önlemler geliyor" /><span>Almanya'da aşısızların hayatını kısıtlayan yeni önlemler geliyor</span></a></li>
								<li><a href="/akpli-vekil-tedavi-gordugu-hastanede-vefat-etti-haberi/1380492/"><img src="http://image.writeclouds.com/Images/News/20210304/74494181_ambulans_294.jpg"  alt="AKP'li vekil tedavi gördüğü hastanede vefat etti" /><span>AKP'li vekil tedavi gördüğü hastanede vefat etti</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/polonya-belarus-siniri-multeciler-kampi-bosaltti-haberi/1380506/"><img src="http://image.writeclouds.com/Images/News/20211119/52769923_belarus_multeci_294.jpg"  alt="Polonya-Belarus sınırı: Mülteciler kampı boşalttı" /><span>Polonya-Belarus sınırı: Mülteciler kampı boşalttı</span></a></li>
								<li><a href="/arastirma-ilk-covid-hastasi-vuhandaki-canli-hayvan-pazarinda-calisiyordu-haberi/1380517/"><img src="http://image.writeclouds.com/Images/News/20200325/89728489_hayvan_pazari_294.jpg"  alt="Araştırma: İlk Covid hastası, Vuhan'daki canlı hayvan pazarında çalışıyordu" /><span>Araştırma: İlk Covid hastası, Vuhan'daki canlı hayvan pazarında çalışıyordu</span></a></li>
								<li><a href="/erdoganin-20-yil-onceki-konusmasi-sosyal-medyada-yeniden-gundemde-millete-gidemiyorlar-haberi/1380519/"><img src="http://image.writeclouds.com/Images/News/20211119/2629763_erdogan_eski_294.jpg"  alt="Erdoğan'ın 20 yıl önceki konuşması sosyal medyada yeniden gündemde :Millete gidemiyorlar" /><span>Erdoğan'ın 20 yıl önceki konuşması sosyal medyada yeniden gündemde :Millete gidemiyorlar</span></a></li>
								<li><a href="/dolarda-spekulasyon-iddiasi-vurgun-mu-yapildi-haberi/1380481/"><img src="http://image.writeclouds.com/Images/News/20211118/13238504_dolar_vurgun_294.jpg"  alt="Dolarda spekülasyon iddiası; vurgun mu yapıldı?" /><span>Dolarda spekülasyon iddiası; vurgun mu yapıldı?</span></a></li>
								<li><a href="/son-anket-chp-akpyi-yakaladi-haberi/1380503/"><img src="http://image.writeclouds.com/Images/News/20200817/58234636_anket_parti_294.jpg"  alt="Son anket: CHP AKP'yi yakaladı" /><span>Son anket: CHP AKP'yi yakaladı</span></a></li>
								<li><a href="/morgan-stanley-den-turkiye-icin-vahim-dolar-tahmini-haberi/1380488/"><img src="http://image.writeclouds.com/Images/News/20210902/44848279_dolar_294.jpg"  alt="Morgan Stanley’den Türkiye için vahim dolar tahmini" /><span>Morgan Stanley’den Türkiye için vahim dolar tahmini</span></a></li>
								<li><a href="/almanya-polonya-belarus-sinirindaki-gocmenleri-kabul-etme-planimiz-yok-haberi/1380480/"><img src="http://image.writeclouds.com/Images/News/20211110/5463927_belarus_polonya_294.jpg"  alt="Almanya: Polonya-Belarus sınırındaki göçmenleri kabul etme planımız yok" /><span>Almanya: Polonya-Belarus sınırındaki göçmenleri kabul etme planımız yok</span></a></li>
								<li><a href="/astrazeneca-dan-covid-19a-karsi-uzun-vadede-yuksek-korumali-tedavi-haberi/1380479/"><img src="http://image.writeclouds.com/Images/News/20210312/35871061_astrazeneca_294.jpg"  alt="AstraZeneca’dan Covid-19'a karşı uzun vadede yüksek korumalı tedavi" /><span>AstraZeneca’dan Covid-19'a karşı uzun vadede yüksek korumalı tedavi</span></a></li>
								<li><a href="/bulent-arinctan-sedat-peker-imasi-haberi/1380512/"><img src="http://image.writeclouds.com/Images/News/20211119/29033344_arinc_peker_294.jpg"  alt="Bülent Arınç'tan Sedat Peker iması" /><span>Bülent Arınç'tan Sedat Peker iması</span></a></li>
								<li><a href="/niye-boyle-tek-tek-yapin-kafadan-0-faiz-haberi/1380478/"><img src="http://image.shaber3.com/Images/News/20151129/22562723_sahan_gokbakar_294.jpg"  alt=""Niye böyle tek tek...Yapın kafadan 0 faiz"" /><span>"Niye böyle tek tek...Yapın kafadan 0 faiz"</span></a></li>
								<li><a href="/fethullah-gulen-zehirlendi-mi-iste-operasyonun-perde-arkasi-haberi/1380521/"><img src="http://image.writeclouds.com/Images/News/20211118/31767963_hocaefendi_294.jpg"  alt="Fethullah Gülen zehirlendi mi? İşte operasyonun perde arkası" /><span>Fethullah Gülen zehirlendi mi? İşte operasyonun perde arkası</span></a></li>
								<li><a href="/sedat-peker-ile-hakan-fidan-iliskisi-ile-ilgili-carpici-iddia-haberi/1380520/"><img src="http://image.writeclouds.com/Images/News/20211119/79637893_peker_fidan_294.jpg"  alt="Sedat Peker ile Hakan Fidan ilişkisi ile ilgili çarpıcı iddia" /><span>Sedat Peker ile Hakan Fidan ilişkisi ile ilgili çarpıcı iddia</span></a></li>
								<li><a href="/jon-pahl-fethullah-gulen-ve-hizmet-hareketi-ni-atina-lilara-anlatti-haberi/1380513/"><img src="http://image.writeclouds.com/Images/News/20211119/47801288_jon_pahl_294.jpg"  alt="Jon Pahl, Fethullah Gülen  ve Hizmet Hareketi’ni Atina’lılara anlattı" /><span>Jon Pahl, Fethullah Gülen  ve Hizmet Hareketi’ni Atina’lılara anlattı</span></a></li>
								<li><a href="/kuzey-korede-squid-game-ruzgari-haberi/1380486/"><img src="http://image.writeclouds.com/Images/News/20211005/63941046_squid_game_294.jpg"  alt="Kuzey Kore'de Squid Game rüzgarı" /><span>Kuzey Kore'de Squid Game rüzgarı</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1380533" width="0" height="0" style="display:none"/>


<div id="cookiePolicy" class="cookie-policy-confirmation">
    <div class="wrapper">
        <p class="leftBlock">Sitemizi kullanmaya devam
            ederek çerezleri kullanmamıza izin vermiş oluyorsunuz.
            Detaylı bilgi almak için <a href='/cerez-politikasi/'><b>Çerez Politikasını</b></a> ve <a href='/cerez-politikasi/'><b>Gizlilik Politikasını</b></a> inceleyebilirsiniz.
        </p>
        
        <p class="rightBlock">
            <a href="javascript:acceptCookies()" class="acceptCookies"><span class="ion ion-md-checkmark"></span> TAMAM</a>
           
        </p>
        
        <span class="policy-close">X</span>
    </div>
</div>
<style>
.cookie-policy-confirmation{
    left: 0px;
    right: 0px;
    bottom: 5px;
    margin: auto;
    z-index: 5000;
    width: 100%;
    max-width: 520px;
    min-width: 320px;
    font-size: 13px;
    background-color: rgb(255, 255, 255);
    color: rgb(51, 51, 51);
    line-height: 1.4;
    box-shadow: rgba(0, 0, 0, 0.5) 10px 10px 155px 0px;
    display: none;
    position: fixed;
}
.policy-close{
    width: 18px;
    height: 18px;
    position: absolute;
    right: 15px;
    top: -8px;
    border-radius: 100%;
    color: #333;
    font-weight: bold;
    font-size: 15px;
    background-color: #fff;
    cursor: pointer;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.cookie-policy-confirmation .wrapper{
    padding: 15px;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.btn-none{
        color: #757575;
    border-bottom: 2px dotted red;
    padding: 5px 0;
}
    .leftBlock {
           float: left;
    width: calc(100% - 25%);
    text-align: left;
    }
    .leftBlock a{
        display: inline-block;
    }
    .rightBlock {
          float: left;
    width: 25%;
    text-align: center;
    padding: 15px 0;
    }
    .rightBlock .acceptCookies {
        background: #777;
        color: white !important;
        padding: 5px 15px;
        font-size: 16px;
        font-weight: bold;
        -webkit-border-radius: 20px;
        -moz-border-radius: 20px;
        border-radius: 20px;
    }
    @media only screen and (min-width: 768px) {
    .rightBlock{
       display: flex;
    }
    .btn-none{
            margin: 0 10px;
    }
}
    @media only screen and (max-width: 767px) {
    .btn-none{
        margin: 7px 0;
        display: inline-block;
    }
}
</style>
<script type="text/javascript">

    var cookiePolicy = getCookiePolicy("cookiePolicy");
     if (cookiePolicy != 1) {
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'flex';
    }


    var button = document.getElementsByClassName("policy-close")[0];
    button.addEventListener("click",function(e){
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    },false);


    function setCookiePolicy(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookiePolicy(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }</script>

<script type="text/javascript">

    var cookieKey = 'npa';
    var cookieHours = 8760;

    function acceptCookies() {
        var npDfp = 0;
        setCookiePolicy(cookieKey, npDfp, cookieHours);
        setCookiePolicy("cookiePolicy", 1, 365);
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    }

</script>
<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="https://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="https://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="https://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
16:34:40</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
