<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı: Erdoğan'ı mı kast etti?</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Eski, bakan, Erdoğan, Bayraktar'ın, tweeti, ortalığı, karıştırdı:, Erdoğan'ı, mı, kast, etti?, ESKİ, BAKAN, ERDOĞAN, BAYRAKTAR'IN, TWEETİ, ORTALIĞI, KARIŞTIRDI:, ERDOĞAN'I, MI, KAST, ETTİ?"/>
<meta name="description" content="ESKİ BAKAN ERDOĞAN BAYRAKTAR'IN TWEETİ ORTALIĞI KARIŞTIRDI: ERDOĞAN'I MI KAST ETTİ?. Eski Çevre ve Şehircilik Bakanı Erdoğan Bayraktar'ın Rus yazar Maksim"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.samanyoluhaber.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.samanyoluhaber.com/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi-1373345.html"/> 
<link rel="canonical" href="http://www.samanyoluhaber.com/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi/1373345/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.samanyoluhaber.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.samanyoluhaber.com/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi/1373345/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2021-07-24T16:19:22+02:00"/>
<meta itemprop="datePublished" content="2021-07-24T16:19:22+02:00"/>
<meta itemprop="name" content="Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı: Erdoğan'ı mı kast etti?"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Eski Çevre ve Şehircilik Bakanı Erdoğan Bayraktar'ın Rus yazar Maksim Gorki’nin “Ne kadar az bilirsen o kadar iyi uyursun.” sözlerini paylaşması tartışmalara neden oldu."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.shaber3.com/Images/News/20160322/54644831_erdogan_bayraktar.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.shaber3.com/Images/News/20160322/54644831_erdogan_bayraktar_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2021-07-24T16:19:22+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı: Erdoğan'ı mı kast etti?"/>
<meta property="og:description" content="Eski Çevre ve Şehircilik Bakanı Erdoğan Bayraktar'ın Rus yazar Maksim Gorki’nin “Ne kadar az bilirsen o kadar iyi uyursun.” sözlerini paylaşması tartışmalara neden oldu."/>
<meta property="og:image" content="http://image.shaber3.com/Images/News/20160322/54644831_erdogan_bayraktar.jpg"/>
<meta property="og:url" content="http://www.samanyoluhaber.com/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi/1373345/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-07-24T16:19:22Z"/>
<meta property="og:article:tag" content="Eski, bakan, Erdoğan, Bayraktar'ın, tweeti, ortalığı, karıştırdı:, Erdoğan'ı, mı, kast, etti?, Eski, Çevre, ve, Şehircilik, Bakanı, Erdoğan, Bayraktar'ın, Rus, yazar, Maksim, Gorki’nin, “Ne, kadar, az, bilirsen, o, kadar, iyi, uyursun.”, sözlerini, paylaşması, tartışmalara, neden, oldu."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı: Erdoğan'ı mı kast etti?"/>
<meta name="twitter:description" content="ESKİ BAKAN ERDOĞAN BAYRAKTAR'IN TWEETİ ORTALIĞI KARIŞTIRDI: ERDOĞAN'I MI KAST ETTİ?. Eski Çevre ve Şehircilik Bakanı Erdoğan Bayraktar'ın Rus yazar Maksim"/>
<meta name="twitter:image" content="http://image.shaber3.com/Images/News/20160322/54644831_erdogan_bayraktar.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Eski-bakan-Erdogan-Bayraktarin-tweeti-ortaligi-karistirdi-Erdogani-mi-kast-etti-1373345');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.samanyoluhaber.com/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi-1373345.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı: Erdoğan'ı mı kast etti?<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">03:54</i></span>
<span>Güneş - <i id="gu">05:45</i></span>
<span>Öğle - <i id="og">13:18</i></span>
<span>İkindi - <i id="ik">17:12</i></span>
<span>Akşam - <i id="ak">20:38</i></span>
<span>Yatsı - <i id="yt">22:19</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı: Erdoğan'ı mı kast etti?</strong>
	<span>/</span>24 Temmuz 2021 16:19</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı: Erdoğan'ı mı kast etti?</h1>
	<h2 class="page-summary">Eski Çevre ve Şehircilik Bakanı Erdoğan Bayraktar'ın Rus yazar Maksim Gorki’nin “Ne kadar az bilirsen o kadar iyi uyursun.” sözlerini paylaşması tartışmalara neden oldu.</h2>
	<div  class="news-text">


<style type="text/css">
        #mainContainer {
            position: relative;
            width: 100%;
            height:auto;
        }

        #playButton, #content, #adContainer {
            position: absolute;
            top: 0px;
            left: 0px;
            width: 300px; 
            height: 300px;
        }

        #contentElement {
            width: 100%;
            height:auto;
            min-width: 300px; 
            min-height: 300px;
        }
    </style>

<div id="mainContainer">
	<video id="contentElement" poster="http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg" controls="" preload="" src="http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" ></video>
    <div id="adContainer" style="width: 1920px; height: 1080px;">
		<div style="position: absolute;">
			<iframe src="https://imasdk.googleapis.com/js/core/bridge3.123.0_en.html#goog_163955276" style="border: 0px; opacity: 0; margin: 0px; padding: 0px; position: relative;"></iframe>
		</div>
	</div>
    <div id="playButton" style="width: 1920px; height: undefinedpx;"></div>
</div>
<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js"></script>
	<script type="text/javascript">
        var vCnt = document.getElementById('contentElement');
        var offsetW = vCnt.offsetWidth;
        var offsetH = vCnt.offsetHeight;
        document.getElementById('adContainer').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        document.getElementById('playButton').setAttribute('style', 'width: ' + offsetW + 'px; height: ' + offsetH + 'px;');
        var preroll = "";
        var d = new Date();
        var s = d.getSeconds();
	preroll = "https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.samanyoluhaber.com%2Feski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi%2F1373345%2F&videoad_start_delay=0"
                    </script>

<script type="text/javascript" src="http://m2.samanyoluhaber.com/static/js/ads_ima.js"></script>



<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">61. Türkiye Cumhuriyeti Hükümeti'nin eski Çevre ve Şehircilik Bakanı Erdoğan Bayraktar’ın sosyal medya platformu Twitter hesabından yaptığı son paylaşımı dikkat çekti.</div><div style=""><br></div><div style="">Aynı zamanda Trabzon Eski Milletvekili Erdoğan Bayraktar, dün öğlen saatlerinde Rus yazar Maksim Gorki’nin “Ne kadar az bilirsen o kadar iyi uyursun.” sözlerini içeren Twitter paylaşımı, geçtiğimiz gün bayramlaşma programında konuşurken uyuyakalan Erdoğan'ı hedef aldığı yorumlarına neden oldu.&nbsp;</div><div style=""><br></div><div style="">“NE KADAR AZ BİLİRSEN O KADAR İYİ UYURSUN”</div><div style="">Erdoğan Bayraktar, paylaşımı şöyle:</div><div style=""><br></div><div style="">“Ne kadar az bilirsen o kadar iyi uyursun.’ der Gorki:</div><div style=""><br></div><div style="">İzahını Sartre yapar; ‘Uyursan gece biter, uyuyamazsan sen.’</div><div style=""><br></div><div style="">Son noktayı Freud koyar:&nbsp; ‘Çok uyumak kaçmaktır, uyuyamamaksa yakalanmak.”</div><div style=""><br></div><div style=""><div style='margin:10px 10px 5px 0px;clear:none;'><img src="http://image.writeclouds.com/Images/Resim/Images/News/20210724/53049236.jpg" title="" alt=""></div><br></div><div style=""><br></div><div style=""><div>CUMHURBAŞKANI ERDOĞAN'I MI KASTETTİ</div><div>Eski Bakan Erdoğan Bayraktar’ın mesajının ardından bazı sosyal medya kullanıcılarından tepkiler geldi.</div><div><br></div><div>Bayraktar’ın Cumhurbaşkanı Erdoğan’ın uykulu olduğu videoya gönderme yaptığı idda edildi.</div><div><br></div><div>ERDOĞAN, BAYRAMLAŞMA UYUKLADI</div><div>İki günlük KKTC programından dönen Cumhurbaşkanı Recep Tayyip Erdoğan'ın AK Parti teşkilatlarına hitaben video konferans aracılığıyla bayramlaşma konuşmasında uyuklaması dikkat çekmişti. Görüntülerde, Erdoğan'ın konuşmasının bazı anlarında kelimeleri telaffuz etmekte zorlandığı ve uykusuz olduğu anlaşılmıştı.</div></div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/38-gazeteci-24-temmuz-basin-bayramina-cezaevinde-girdi-haberi/1373344/"  title="38 gazeteci 24 Temmuz Basın Bayramına cezaevinde girdi"><< Önceki Haber</a>
			<span>Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı:...</span>
			<a href="/" title=""><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/38-gazeteci-24-temmuz-basin-bayramina-cezaevinde-girdi-haberi/1373344/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/afet-bolgesinde-vatandasa-yine-cay-firlatti-26214-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20210723/dPcqSxesqC_m.jpg"alt="Afet bölgesinde vatandaşa yine çay fırlattı" />
					<span>Afet bölgesinde vatandaşa yine çay fırlattı</span>
					<i>Erdoğan, Rize'de şiddetli yağış sebebiyle yaşanan sel ve heyelanlar sonrası incelemelerde bulunmak...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/avrupadaki-avukatlar-35-nobeti-basin-calisanlari-icin-tuttu-26215-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20210724/CInDDbGg9t_m.jpg"alt="Avrupa'daki avukatlar, 35.nöbeti basın çalışanları için tuttu" />
					<span>Avrupa'daki avukatlar, 35.nöbeti basın çalışanları için tuttu</span>
					<i>Avrupa’da yaşayan Türkiyeli avukatların 20 Kasım 2020'de oluşturduğu Koşulsuz Adalet Hareketi,...</i>
				</a>
			</li>

						<li>
				<a href="/tanzanya-da-kurban-etleri-45-bin-aileye-ulasti-guney-afrikada-yagmalamalardan-etkilenenlere-kampanya-haberi/1373318/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210724/5512614_kurban_afrika_206.jpg" src="/static/images/blank.gif" alt="Tanzanya’da kurban etleri 45 bin aileye ulaştı, Güney Afrika'da yağmalamalardan etkilenenlere kampanya" >
					<span>Tanzanya’da kurban etleri 45 bin aileye ulaştı, Güney Afrika'da yağmalamalardan etkilenenlere kampanya</span>
					<i>Kurban Bayramı’nı Afrika’da ihtiyaç sahipleri ile geçirmek isteyen dünyanın farklı kıtalarından...</i>
				</a>
			</li>
			
						<li>
				<a href="/cinden-sinovac-asisi-olanlara-kotu-haber-haberi/1373323/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20201206/82815128_sinovac_206.jpg" src="/static/images/blank.gif" alt="Sinovac olanlara Çin'den kötü haber" >
					<span>Sinovac olanlara Çin'den kötü haber</span>
					<i>Pekin yönetiminin, Sinovac ve Sinopharm aşılarıyla tam aşılanmış kişilere BioNTech ile ek doz...</i>
				</a>
			</li>
			
						<li>
				<a href="/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi/1373345/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160322/54644831_erdogan_bayraktar_206.jpg" src="/static/images/blank.gif" alt="Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı: Erdoğan'ı mı kast etti?" >
					<span>Eski bakan Erdoğan Bayraktar'ın tweeti ortalığı karıştırdı: Erdoğan'ı mı kast etti?</span>
					<i>Eski Çevre ve Şehircilik Bakanı Erdoğan Bayraktar'ın Rus yazar Maksim Gorki’nin “Ne kadar az...</i>
				</a>
			</li>
			
						<li>
				<a href="/bakan-ziya-selcuk-yuz-yuze-egitime-eylul-ayinda-baslayacagiz-haberi/1373343/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20200923/82225453_ziya_selcuk_206.jpg" src="/static/images/blank.gif" alt="Bakan Ziya Selçuk: Yüz yüze eğitime eylül ayında başlayacağız" >
					<span>Bakan Ziya Selçuk: Yüz yüze eğitime eylül ayında başlayacağız</span>
					<i>Açıklama yapan Milli Eğitim Bakanı Ziya Selçuk, yüz yüze eğitimin eylül ayında başlayacağını...</i>
				</a>
			</li>
			
						<li>
				<a href="/tokyo-2020-olimpiyatlari-resmen-basladi-haberi/1373314/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210723/50071712_olimpiyat_tokyo_206.jpg" src="/static/images/blank.gif" alt="Tokyo 2020 Olimpiyatları resmen başladı" >
					<span>Tokyo 2020 Olimpiyatları resmen başladı</span>
					<i>Dünyanın en büyük spor organizasyonu Olimpiyat Oyunları, Covid-19 salgını nedeniyle verilen bir...</i>
				</a>
			</li>
			
						<li>
				<a href="/38-gazeteci-24-temmuz-basin-bayramina-cezaevinde-girdi-haberi/1373344/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170712/96808434_basin_ozgurlugu_206.jpg" src="/static/images/blank.gif" alt="38 gazeteci 24 Temmuz Basın Bayramına cezaevinde girdi" >
					<span>38 gazeteci 24 Temmuz Basın Bayramına cezaevinde girdi</span>
					<i>Tek adam tarafından yönetilen AKP Türkiye’si, hapisteki gazeteci sayısı ile dünyada zirveye oynuyor....</i>
				</a>
			</li>
			
						<li>
				<a href="/basin-ozgur-degilse-kimse-ozgur-olamaz-haberi/1373333/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170712/96808434_basin_ozgurlugu_206.jpg" src="/static/images/blank.gif" alt="‘Basın özgür değilse, kimse özgür olamaz’" >
					<span>‘Basın özgür değilse, kimse özgür olamaz’</span>
					<i>24 Temmuz Basın Bayramı dolayısıyla açıklama yapan CHP Milletvekili Bülbül, Basın Özgürlüğü...</i>
				</a>
			</li>
			
						<li>
				<a href="/abd-dedeagactaki-ussune-400-den-fazla-tank-ve-zirhli-arac-sevk-etti-haberi/1373341/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20210724/30154560_tank_206.jpg" src="/static/images/blank.gif" alt="ABD, Dedeağaç'taki üssüne 400’den fazla tank ve zırhlı araç sevk etti" >
					<span>ABD, Dedeağaç'taki üssüne 400’den fazla tank ve zırhlı araç sevk etti</span>
					<i>'Limandaki ilk aşamanın ardından, ekipman demiryolu ve ticari hat taşımacılığı ile orta ve doğu...</i>
				</a>
			</li>
			
						<li>
				<a href="/erdogan-ailesi-waffle-isine-girdi-haberi/1373324/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20150525/72813934_bilal_erdogan_206.jpg" src="/static/images/blank.gif" alt="Erdoğan ailesi Waffle işine girdi" >
					<span>Erdoğan ailesi Waffle işine girdi</span>
					<i>Cumhurbaşkanı Erdoğan’ın çocukları Bilal Erdoğan ve Sümeyye Erdoğan Bayraktar İstanbul Fatih’te...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi/1373345/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.samanyoluhaber.com/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi/1373345/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.samanyoluhaber.com/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi/1373345/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.samanyoluhaber.com/eski-bakan-erdogan-bayraktarin-tweeti-ortaligi-karistirdi-erdogani-mi-kast-etti-haberi/1373345/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/avrupadaki-avukatlar-35-nobeti-basin-calisanlari-icin-tuttu-26215-video-haberi/">
	<h2>Avrupa'daki avukatlar, 35.nöbeti basın çalışanları için tuttu</h2>
	<img src="http://image.writeclouds.com/Images/video/20210724/CInDDbGg9t.jpg" alt="Avrupa'daki avukatlar, 35.nöbeti basın çalışanları için tuttu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/afet-bolgesinde-vatandasa-yine-cay-firlatti-26214-video-haberi/">
	<h2>Afet bölgesinde vatandaşa yine çay fırlattı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210723/dPcqSxesqC.jpg" alt="Afet bölgesinde vatandaşa yine çay fırlattı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/dubaide-yapay-yagmur-uretildi-drone-ile-saganak-yagdirildi-26213-video-haberi/">
	<h2>Dubai'de yapay yağmur üretildi, drone ile sağanak yağdırıldı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210722/nKhq53toGa.jpg" alt="Dubai'de yapay yağmur üretildi, drone ile sağanak yağdırıldı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/huzun-hasret-ve-buruk-bir-bayram-sabahi-26212-video-haberi/">
	<h2>Hüzün, Hasret ve Buruk Bir Bayram Sabahı...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210722/fzSBcRzhoR.jpg" alt="Hüzün, Hasret ve Buruk Bir Bayram Sabahı..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/gidip-gidip-geldi-bu-goruntusu-cok-konusulur-26211-video-haberi/">
	<h2>Gidip gidip geldi... Bu görüntüsü çok konuşulur</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210721/vG2OyN4V1M.jpg" alt="Gidip gidip geldi... Bu görüntüsü çok konuşulur" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/turkiyeye-yaklasan-buyuk-multeci-dalgasi-26210-video-haberi/">
	<h2>Türkiye'ye yaklaşan 'büyük mülteci dalgası'</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210718/L7Rxjq751R.jpg" alt="Türkiye'ye yaklaşan 'büyük mülteci dalgası'" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/khk-li-ihrac-usttegmenin-esinden-onemli-aciklamalar-26209-video-haberi/">
	<h2>KHK’lı İhraç Üstteğmen'in eşinden önemli açıklamalar</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210718/pMziP2Sdd2.jpg" alt="KHK’lı İhraç Üstteğmen'in eşinden önemli açıklamalar" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/iktidara-15-temmuz-sorulari-26208-video-haberi/">
	<h2>İktidara 15 Temmuz soruları</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210718/da8iumY0m.jpg" alt="İktidara 15 Temmuz soruları" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/hap-gibi-eniste-n-duygularla-15-temmuz-ve-silahli-akp-liler-26207-video-haberi/">
	<h2>Hap gibi: Enişte’n duygularla 15 Temmuz ve silahlı AKP’liler</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210718/hirsgjcZsO.jpg" alt="Hap gibi: Enişte’n duygularla 15 Temmuz ve silahlı AKP’liler" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/tir-150-kisilik-grubu-futursuzca-indirip-gitti-26206-video-haberi/">
	<h2>TIR 150 kişilik grubu fütursuzca indirip gitti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20210717/odoDTRPn6w.jpg" alt="TIR 150 kişilik grubu fütursuzca indirip gitti" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/bm-guvenlik-konseyi-nden-turkiye-ye-kinama-mesaji-haberi/1373315/"><img src="http://image.writeclouds.com/Images/News/20200219/60277985_birlesmis_milletler_294.jpg"  alt="BM Güvenlik Konseyi’nden Türkiye’ye kınama mesajı" /><span>BM Güvenlik Konseyi’nden Türkiye’ye kınama mesajı</span></a></li>
								<li><a href="/enver-altayli-dan-peker-e-bir-zamanlarin-namli-eskiyasi-fudayl-i-ornek-al-haberi/1373316/"><img src="http://image.writeclouds.com/Images/News/20210624/46283270_sedat_peker_294.jpg"  alt="Enver Altaylı’dan Peker’e: Bir zamanların namlı eşkiyası Fudayl’ı örnek al" /><span>Enver Altaylı’dan Peker’e: Bir zamanların namlı eşkiyası Fudayl’ı örnek al</span></a></li>
								<li><a href="/hakkini-arayan-makinistlerine-surgun-gibi-gorevlendirme-haberi/1373337/"><img src="http://image.writeclouds.com/Images/News/20210609/75067098_tren_294.jpg"  alt="Hakkını arayan makinistlerine 'sürgün' gibi görevlendirme" /><span>Hakkını arayan makinistlerine 'sürgün' gibi görevlendirme</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/aihm-fransayi-mahkum-etti-haberi/1373320/"><img src="http://image.writeclouds.com/Images/News/20200527/89581346_aihm_294.jpg"  alt="AİHM, Fransa'yı mahkum etti" /><span>AİHM, Fransa'yı mahkum etti</span></a></li>
								<li><a href="/cinden-sinovac-asisi-olanlara-kotu-haber-haberi/1373323/"><img src="http://image.writeclouds.com/Images/News/20201206/82815128_sinovac_294.jpg"  alt="Sinovac olanlara Çin'den kötü haber" /><span>Sinovac olanlara Çin'den kötü haber</span></a></li>
								<li><a href="/silede-denize-girmek-yasaklandi-haberi/1373334/"><img src="http://image.writeclouds.com/Images/News/20200803/58267977_plaj_294.jpg"  alt="Şile'de denize girmek yasaklandı" /><span>Şile'de denize girmek yasaklandı</span></a></li>
								<li><a href="/tanzanya-da-kurban-etleri-45-bin-aileye-ulasti-guney-afrikada-yagmalamalardan-etkilenenlere-kampanya-haberi/1373318/"><img src="http://image.writeclouds.com/Images/News/20210724/5512614_kurban_afrika_294.jpg"  alt="Tanzanya’da kurban etleri 45 bin aileye ulaştı, Güney Afrika'da yağmalamalardan etkilenenlere kampanya" /><span>Tanzanya’da kurban etleri 45 bin aileye ulaştı, Güney Afrika'da yağmalamalardan etkilenenlere kampanya</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1373345" width="0" height="0" style="display:none"/>


<div id="cookiePolicy" class="cookie-policy-confirmation">
    <div class="wrapper">
        <p class="leftBlock">Sitemizi kullanmaya devam
            ederek çerezleri kullanmamıza izin vermiş oluyorsunuz.
            Detaylı bilgi almak için <a href='/cerez-politikasi/'><b>Çerez Politikasını</b></a> ve <a href='/cerez-politikasi/'><b>Gizlilik Politikasını</b></a> inceleyebilirsiniz.
        </p>
        
        <p class="rightBlock">
            <a href="javascript:acceptCookies()" class="acceptCookies"><span class="ion ion-md-checkmark"></span> TAMAM</a>
           
        </p>
        
        <span class="policy-close">X</span>
    </div>
</div>
<style>
.cookie-policy-confirmation{
    left: 0px;
    right: 0px;
    bottom: 5px;
    margin: auto;
    z-index: 5000;
    width: 100%;
    max-width: 520px;
    min-width: 320px;
    font-size: 13px;
    background-color: rgb(255, 255, 255);
    color: rgb(51, 51, 51);
    line-height: 1.4;
    box-shadow: rgba(0, 0, 0, 0.5) 10px 10px 155px 0px;
    display: none;
    position: fixed;
}
.policy-close{
    width: 18px;
    height: 18px;
    position: absolute;
    right: 15px;
    top: -8px;
    border-radius: 100%;
    color: #333;
    font-weight: bold;
    font-size: 15px;
    background-color: #fff;
    cursor: pointer;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.cookie-policy-confirmation .wrapper{
    padding: 15px;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
}
.btn-none{
        color: #757575;
    border-bottom: 2px dotted red;
    padding: 5px 0;
}
    .leftBlock {
           float: left;
    width: calc(100% - 25%);
    text-align: left;
    }
    .leftBlock a{
        display: inline-block;
    }
    .rightBlock {
          float: left;
    width: 25%;
    text-align: center;
    padding: 15px 0;
    }
    .rightBlock .acceptCookies {
        background: #777;
        color: white !important;
        padding: 5px 15px;
        font-size: 16px;
        font-weight: bold;
        -webkit-border-radius: 20px;
        -moz-border-radius: 20px;
        border-radius: 20px;
    }
    @media only screen and (min-width: 768px) {
    .rightBlock{
       display: flex;
    }
    .btn-none{
            margin: 0 10px;
    }
}
    @media only screen and (max-width: 767px) {
    .btn-none{
        margin: 7px 0;
        display: inline-block;
    }
}
</style>
<script type="text/javascript">

    var cookiePolicy = getCookiePolicy("cookiePolicy");
     if (cookiePolicy != 1) {
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'flex';
    }


    var button = document.getElementsByClassName("policy-close")[0];
    button.addEventListener("click",function(e){
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    },false);


    function setCookiePolicy(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }

    function getCookiePolicy(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }</script>

<script type="text/javascript">

    var cookieKey = 'npa';
    var cookieHours = 8760;

    function acceptCookies() {
        var npDfp = 0;
        setCookiePolicy(cookieKey, npDfp, cookieHours);
        setCookiePolicy("cookiePolicy", 1, 365);
        document.getElementsByClassName("cookie-policy-confirmation")[0].style['display'] = 'none';
    }

</script>
<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="https://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="https://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="https://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
16:23:35</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
